<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking | El Comercio</title><meta name="title" content="El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking"/><meta name="description" content="El secretario genral de CC OO de Asturias y varios representantes comarcales del sindicato permanecerán también en el salón de plenos del Ayuntamietno hasta el miércoles"/><meta name="keywords" content="alcalde, langreo, varios, sindicalistas, encierran, apertura, centro, stephen, hawking"/><meta name="news_keywords" content="alcalde, langreo, varios, sindicalistas, encierran, apertura, centro, stephen, hawking"/><meta name="DC.date.issued"
          content="2018-04-02T19:46:10+02:00"/><meta name="date"
          content="2018-04-02T19:46:10+02:00"/><link rel="canonical" href="http://www.elcomercio.es/asturias/cuencas/alcalde-langreo-sindicalistas-encierro-apertura-centro-stephen-hawking-20180402194416-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.elcomercio.es/asturias/cuencas/alcalde-langreo-sindicalistas-encierro-apertura-centro-stephen-hawking-20180402194416-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="http://www.elcomercio.es/asturias/cuencas/alcalde-langreo-sindicalistas-encierro-apertura-centro-stephen-hawking-20180402194416-nt.html"/><meta property="og:description" content="El secretario genral de CC OO de Asturias y varios representantes comarcales del sindicato permanecerán también en el salón de plenos del Ayuntamietno hasta el miércoles"/><meta property="og:image"
            content="http://static2.elcomercio.es/www/multimedia/201804/02/media/cortadas/encierro-langreo-kqsE-U501487134608qmC-624x385@El%20Comercio.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking"/><meta property="article:tag" content="José Manuel Zapico"/><meta property="article:tag" content="Cc Oo"/><meta property="article:tag" content="Langreo"/><meta property="article:tag" content="Asturias"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="asturias/cuencas"/><meta property="article:published_time"
          content="2018-04-02T19:53:38+02:00"/><meta property="article:modified_time" content="2018-04-02T19:53:38+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking"/><meta name="twitter:description" content="El secretario genral de CC OO de Asturias y varios representantes comarcales del sindicato permanecerán también en el salón de plenos del Ayuntamietno hasta el miércoles"/><meta name="twitter:image"
                content="http://static2.elcomercio.es/www/multimedia/201804/02/media/cortadas/encierro-langreo-kqsE-U501487134608qmC-624x385@El%20Comercio.jpg"/><meta name="twitter:image:alt" content="El alcalde de Langreo (centro) y el resto de encerrados en el salón de plenos del Ayuntamiento de Langreo."/><meta property="fb:pages" content="64673887657"/><link rel="stylesheet" href="//static3.elcomercio.es/squido/3.10.11/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'asturias';
    window.voc_s1 = 'cuencas';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-alcalde-langreo-se-encierra-en-el-ayuntamietno-por-la-apertura-del-centro-stephen-hawking';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180402194610';
            window.voc_fem = '20180402195338';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'jose-manuel-zapico,cc-oo,langreo,asturias';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elcomercio.es/asturias/cuencas/alcalde-langreo-sindicalistas-encierro-apertura-centro-stephen-hawking-20180402194416-nt.html"
      },
      "headline": "El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking",
      "datePublished": "2018-04-02T19:46:10+02:00",
      "dateModified": "2018-04-02T19:53:38+02:00",
      "author": {
        "@type": "Person",
        "name": "efe"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcomercio.es/www/multimedia/201804/02/media/cortadas/encierro-langreo-kqsE-U501487134608qmC-624x385@El%20Comercio.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El secretario genral de CC OO de Asturias y varios representantes comarcales del sindicato permanecerán también en el salón de plenos del Ayuntamietno hasta el miércoles"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://www.elcomercio.es/asturias/cuencas/alcalde-langreo-sindicalistas-encierro-apertura-centro-stephen-hawking-20180402194416-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=asturias.el-alcalde-langreo-se-encierra-en-el-ayuntamietno-por-la-apertura-del-centro-stephen-hawking&amp;voc_site=elcomercio&amp;voc_se=asturias&amp;voc_s1=cuencas&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-alcalde-langreo-se-encierra-en-el-ayuntamietno-por-la-apertura-del-centro-stephen-hawking&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180402194610&amp;voc_fem=20180402195338&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/a93b39b691d73c4d5de3.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f304b64e-369c-11e8-8f57-5a0dfaacb3bb"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                         alt="El Comercio"></a></div><a href="http://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/asturias/cuencas/">Cuencas</a></span><a href="#">El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/asturias/" title="Asturias"
                           >Asturias</a></h3><h2 class="voc-region"><a href="/asturias/cuencas/" title="Cuencas"
                           class="voc-active">Cuencas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/temas/lugares/langreo.html" title="Langreo"
                               target="_self">Langreo</a></h3></li><li><h3><a href="/temas/lugares/mieres.html" title="Mieres"
                               target="_self">Mieres</a></h3></li><li><h3><a href="/temas/lugares/lena.html" title="Lena"
                               target="_self">Lena</a></h3></li><li><h3><a href="/temas/lugares/san-martin-del-rey-aurelio.html" title="SMRA"
                               target="_self">SMRA</a></h3></li><li><h3><a href="/temas/lugares/laviana.html" title="Laviana"
                               target="_self">Laviana</a></h3></li><li><h3><a href="/temas/lugares/sobrescobio.html" title="Sobrescobio"
                               target="_self">Sobrescobio</a></h3></li><li><h3><a href="/temas/lugares/caso.html" title="Caso"
                               target="_self">Caso</a></h3></li><li><h3><a href="/temas/lugares/morcin.html" title="Morcín"
                               target="_self">Morcín</a></h3></li><li><h3><a href="/temas/lugares/riosa.html" title="Riosa"
                               target="_self">Riosa</a></h3></li><li><h3><a href="/temas/lugares/aller.html" title="Aller"
                               target="_self">Aller</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El alcalde Langreo se encierra en el Ayuntamietno por la apertura del centro Stephen Hawking</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static2.elcomercio.es/www/multimedia/201804/02/media/cortadas/encierro-langreo-kqsE-U501487134608qmC-624x385@El%20Comercio.jpg"
                        title=""
                        alt="El alcalde de Langreo (centro) y el resto de encerrados en el salón de plenos del Ayuntamiento de Langreo./J. C. Román"><noscript><img src="//static2.elcomercio.es/www/multimedia/201804/02/media/cortadas/encierro-langreo-kqsE-U501487134608qmC-624x385@El%20Comercio.jpg"
                             alt="El alcalde de Langreo (centro) y el resto de encerrados en el salón de plenos del Ayuntamiento de Langreo."/></noscript></div><figcaption
                        class="figure-caption">El alcalde de Langreo (centro) y el resto de encerrados en el salón de plenos del Ayuntamiento de Langreo. / 
                    <span class="voc-photo-author">J. C. Román</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El secretario genral de CC OO de Asturias y varios representantes comarcales del sindicato permanecerán también en el salón de plenos del Ayuntamietno hasta el miércoles</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>
                                            Lunes, 2 abril 2018, 19:53
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f304b64e-369c-11e8-8f57-5a0dfaacb3bb"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El alcalde de <strong>Langreo</strong>, <strong>Jesús Sánchez</strong>, dos ediles de Somos e IU, y el secretario general de CC OO de Asturias, <strong>José Manuel Zapico</strong>, junto a otros seis sindicalistas han iniciado hoy un encierro de dos días en el Ayuntamiento para exigir la entrada en servicio del <strong>centro de discapacitados neurológicos Stephen Hawking</strong>.</p><p>Estos sindicalistas han entrado en el Ayuntamiento hacia las 12 horas sin causar incidentes y se han instalado en el salón de plenos en un encierro al que ha decidido sumarse también el alcalde de Langreo, de IU.</p><p>La Unión Comarcal y el Sindicato de Pensionistas de CC OO del Nalón ya celebraron en febrero una marcha para denunciar estos retrasos y lo que consideran engaños y mentiras por parte del Gobierno central, al que acusan de no dar explicaciones y de no querer dar una fecha concreta de apertura.</p><p>La directora del Imserso, Caren Balfagón, anunció el pasado 21 de diciembre, tras visitar el complejo con la consejera de Servicios y Derechos Sociales, Pilar Varela, que en pocos días se procedería a dictar la orden de creación del centro y que éste sería público, al igual que su gestión.</p><p>Este centro de atención residencial, que contará con 60 plazas y un centro de día con 30, empezó a tramitarse hace doce años con la firma de un protocolo de colaboración entre el Ministerio de Trabajo y el Principado y ha supuesto una inversión superior a los 13 millones de euros.</p><p>Según CC OO, este centro de atención y tratamiento a personas con graves dolencias medulares y neurológicas podría crear unos 150 puestos de trabajo directos.</p><p>Los diez encerrados permanecerán en el Consistorio hasta el mediodía del miércoles, en el que han convocado una concentración frente a las puertas del Ayuntamiento. CC OO ha anunciado que va a continuar con las movilizaciones hasta que se publique la orden ministerial de creación del centro, paso previo a la apertura del mismo. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elcomercio.es/temas/personajes/jose-manuel-zapico.html"
               title="José Manuel Zapico">José Manuel Zapico</a>,                    <a href="http://www.elcomercio.es/temas/entidades/cc-oo.html"
               title="Cc Oo">Cc Oo</a>,                    <a href="http://www.elcomercio.es/temas/lugares/langreo.html"
               title="Langreo">Langreo</a>,                    <a href="http://www.elcomercio.es/temas/lugares/asturias.html"
               title="Asturias">Asturias</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Cuencas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.elcomercio.es/asturias/espectaculares-imagenes-coche-ardiendo-a-8-aeropuerto-asturias-20180401224202-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Las espectaculares imágenes de un coche ardiendo en la A-8">
                                    Las espectaculares imágenes de un coche ardiendo en la A-8
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.elcomercio.es/asturias/trasladan-carcel-mansilla-javier-ledo-asesino-paz-fernandez-borrego-20180402144859-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Trasladan a la cárcel de Mansilla de las Mulas al acusado del crimen de Paz Fernández por motivos de seguridad">
                                    Trasladan a la cárcel de Mansilla de las Mulas al acusado del crimen de Paz Fernández por motivos de seguridad
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.elcomercio.es/asturias/boinas-mina-conocimiento-20180401004943-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Boinás, una mina de conocimiento">
                                    Boinás, una mina de conocimiento
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.elcomercio.es/asturias/criticas-principado-falta-20180402004300-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Críticas al Principado por la falta de medios para ayudar a los atrapados en Allande">
                                    Críticas al Principado por la falta de medios para ayudar a los atrapados en Allande
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.elcomercio.es/asturias/mala-organizacion-servicio-20180401150357-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Una mala organización del servicio impidió hacer el rescate de Allande, según el comité del SEPA">
                                    Una mala organización del servicio impidió hacer el rescate de Allande, según el comité del SEPA
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.elcomercio.es/sociedad/monedas-peseta-puedes-ganar-mucho-dinero-20180401220000-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Si tienes alguna de estas monedas de peseta, puedes ganar mucho dinero si la vendes">
                                        Si tienes alguna de estas monedas de peseta, puedes ganar mucho dinero si la vendes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.elcomercio.es/asturias/cuencas/policia-busca-nina-desaparecida-ciano-langreo-20180401191442-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La Policía busca a una niña de trece años desaparecida en Ciaño">
                                        La Policía busca a una niña de trece años desaparecida en Ciaño
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.elcomercio.es/asturias/cuencas/policia-busca-nerea-jimenez-nina-desaparecida-ciano-langreo-20180402004456-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La Policía busca a una niña de trece años desaparecida el sábado en Ciaño">
                                        La Policía busca a una niña de trece años desaparecida el sábado en Ciaño
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//sporting.elcomercio.es/directo-almeria-sporting-20180401105219-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="El Sporting toma altura">
                                        El Sporting toma altura
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.elcomercio.es/asturias/espectaculares-imagenes-coche-ardiendo-a-8-aeropuerto-asturias-20180401224202-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Las espectaculares imágenes de un coche ardiendo en la A-8">
                                        Las espectaculares imágenes de un coche ardiendo en la A-8
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="f304b64e-369c-11e8-8f57-5a0dfaacb3bb" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="f304b64e-369c-11e8-8f57-5a0dfaacb3bb"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="asturias"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/asturias/cuencas/hospital-valle-nalon-20180327001703-ntvo.html" title="El Hospital Valle del Nalón, un referente para los residentes de médico de familia" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201803/27/media/cortadas/33071006--648x400.JPG" class="lazy"
                                         alt="El Hospital Valle del Nalón, un referente para los residentes de médico de familia"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201803/27/media/cortadas/33071006--648x400.JPG" alt="El Hospital Valle del Nalón, un referente para los residentes de médico de familia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/asturias/cuencas/hospital-valle-nalon-20180327001703-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Hospital Valle del Nalón, un referente para los residentes de médico de familia">
                                El Hospital Valle del Nalón, un referente para los residentes de médico de familia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/asturias/centenar-profesores-encierran-horas-lectivas-asturias-20180327001313-ntvo.html" title="Un centenar de profesores se encierran para reclamar la rebaja de horas lectivas" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201803/27/media/cortadas/33079074--648x400.JPG" class="lazy"
                                         alt="Un centenar de profesores se encierran para reclamar la rebaja de horas lectivas"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201803/27/media/cortadas/33079074--648x400.JPG" alt="Un centenar de profesores se encierran para reclamar la rebaja de horas lectivas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/asturias/centenar-profesores-encierran-horas-lectivas-asturias-20180327001313-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un centenar de profesores se encierran para reclamar la rebaja de horas lectivas">
                                Un centenar de profesores se encierran para reclamar la rebaja de horas lectivas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/asturias/cuencas/policia-busca-nina-desaparecida-ciano-langreo-20180401191442-nt.html" title="La Policía busca a una niña de trece años desaparecida en Ciaño" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201804/01/media/cortadas/nina-desaparecida-kc1F--300x186@El%20Comercio.jpg" class="lazy"
                                         alt="La Policía busca a una niña de trece años desaparecida en Ciaño"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201804/01/media/cortadas/nina-desaparecida-kc1F--300x186@El%20Comercio.jpg" alt="La Policía busca a una niña de trece años desaparecida en Ciaño"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/asturias/cuencas/policia-busca-nina-desaparecida-ciano-langreo-20180401191442-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La Policía busca a una niña de trece años desaparecida en Ciaño">
                                La Policía busca a una niña de trece años desaparecida en Ciaño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/continuan-trabajos-retirada-argayu-caso-20180327135344-ga.html" class="voc-horizontal voc-img-icon-link" alt="Continúan los trabajos de retirada del argayu de Caso"><img src="" alt="Continúan los trabajos de retirada del argayu de Caso"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/asturias/continuan-trabajos-retirada-argayu-caso-20180327135344-ga.html" class="voc-text-link" title="Continúan los trabajos de retirada del argayu de Caso" alt="Continúan los trabajos de retirada del argayu de Caso">
                                    Continúan los trabajos de retirada del argayu de Caso
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/detenidas-personas-asturias-galicia-organizacion-criminal-dedicada-trafico-cocaina-20180328122347-ga.html" class="voc-horizontal voc-img-icon-link" alt="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína"><img src="http://static.elcomercio.es/www/multimedia/201803/28/media/GALERIA-detenidos-droga/efectos.jpg" alt="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/asturias/detenidas-personas-asturias-galicia-organizacion-criminal-dedicada-trafico-cocaina-20180328122347-ga.html" class="voc-text-link" title="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína" alt="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína">
                                    Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/lleno-asturias-semana-santa-20180329190011-ga.html" class="voc-horizontal voc-img-icon-link" alt="Lleno en Asturias por Semana Santa"><img src="http://static.elcomercio.es/www/multimedia/201803/29/media/turistas/turistas-semana-santa-asturias%20(40).JPG" alt="Lleno en Asturias por Semana Santa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/asturias/lleno-asturias-semana-santa-20180329190011-ga.html" class="voc-text-link" title="Lleno en Asturias por Semana Santa" alt="Lleno en Asturias por Semana Santa">
                                    Lleno en Asturias por Semana Santa
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/oriente/hunde-pesquero-lastres-cuando-descargaba-xarda-20180402190554-ga.html" class="voc-horizontal voc-img-icon-link" alt="Se hunde un pesquero en Lastres cuando descargaba xarda"><img src="http://static.elcomercio.es/www/multimedia/201804/02/media/barco-lastres/barco-hundido-puerto-lastres%20(2).jpg" alt="Se hunde un pesquero en Lastres cuando descargaba xarda"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/oriente/hunde-pesquero-lastres-cuando-descargaba-xarda-20180402190554-ga.html" class="voc-text-link" title="Se hunde un pesquero en Lastres cuando descargaba xarda" alt="Se hunde un pesquero en Lastres cuando descargaba xarda">
                                    Se hunde un pesquero en Lastres cuando descargaba xarda
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/presidente-principado-javier-fernandez-5758955424001-20180327120303-vi.html" title="El presidente del Principado, Javier Fernández, realiza una visita a Saint-Gobain" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201803/85707284001_5758963068001_5758955424001-th.jpg?pubId=85707284001&amp;videoId=5758955424001" alt="El presidente del Principado, Javier Fernández, realiza una visita a Saint-Gobain"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/asturias/presidente-principado-javier-fernandez-5758955424001-20180327120303-vi.html" class="voc-text-link" title="El presidente del Principado, Javier Fernández, realiza una visita a Saint-Gobain">El presidente del Principado, Javier Fernández, realiza una visita a Saint-Gobain</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/mitad-poblacion-tiene-problemas-5759187012001-20180327180351-vi.html" title="«La mitad de la población tiene problemas de salud bucodental»" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201803/85707284001_5759199104001_5759187012001-th.jpg?pubId=85707284001&amp;videoId=5759187012001" alt="«La mitad de la población tiene problemas de salud bucodental»"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>47:24</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/asturias/mitad-poblacion-tiene-problemas-5759187012001-20180327180351-vi.html" class="voc-text-link" title="«La mitad de la población tiene problemas de salud bucodental»">«La mitad de la población tiene problemas de salud bucodental»</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/detenidas-personas-asturias-galicia-5759582784001-20180328100327-vi.html" title="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201803/85707284001_5759580688001_5759582784001-th.jpg?pubId=85707284001&amp;videoId=5759582784001" alt="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/asturias/detenidas-personas-asturias-galicia-5759582784001-20180328100327-vi.html" class="voc-text-link" title="Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína">Detenidas 10 personas en Asturias y Galicia de una organización criminal dedicada al tráfico de cocaína</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/asturias/visita-parlamentarios-asturianos-planta-5759759590001-20180328150330-vi.html" title="Visita de los parlamentarios asturianos a la planta de Cogersa" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201803/85707284001_5759766037001_5759759590001-th.jpg?pubId=85707284001&amp;videoId=5759759590001" alt="Visita de los parlamentarios asturianos a la planta de Cogersa"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>03:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/asturias/visita-parlamentarios-asturianos-planta-5759759590001-20180328150330-vi.html" class="voc-text-link" title="Visita de los parlamentarios asturianos a la planta de Cogersa">Visita de los parlamentarios asturianos a la planta de Cogersa</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elcomercio.es/asturias/cuencas/principado-medios-retirar-argayo-caso-20180402172015-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Principado asegura que no escatimará medios para retirar el argayo de Caso y reabrir la AS-117</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                       title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/"
                                       title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias">Carreras en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://new-www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3><h3><a href="/asturias/guiamedica/" title="Guía Médica">Guía Médica</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.elcomercio.es/squido/3.10.11/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201803261306');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.8.2/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
                	
            	            
            });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>