<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcomercio.es/squido/3.11.11/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido | El Comercio</title><meta name="title" content="Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido"/><meta name="description" content="Un hombre y una mujer fueron hallados inconscientes el sábado en una vivienda a 16 kilómetros del lugar donde fueron atacados con un agente nervioso el exespía ruso Serg"/><meta name="keywords" content="personas, estado, critico, tras, expuestas, sustancia, desconocida, reino, unido"/><meta name="news_keywords" content="personas, estado, critico, tras, expuestas, sustancia, desconocida, reino, unido"/><meta name="DC.date.issued"
          content="2018-07-04T08:43:09+02:00"/><meta name="date"
          content="2018-07-04T08:43:09+02:00"/><link rel="canonical" href="http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc.html"/><meta property="og:description" content="Un hombre y una mujer fueron hallados inconscientes el sábado en una vivienda a 16 kilómetros del lugar donde fueron atacados con un agente nervioso el exespía ruso Serg"/><meta property="og:image" content="http://static2.elcomercio.es/www/multimedia/201807/04/media/cortadas/skripal-k9uF-U60243523665M6C-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido"/><meta property="article:tag" content="Reino Unido"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="internacional/union-europea"/><meta property="article:published_time"
          content="2018-07-04T08:50:47+02:00"/><meta property="article:modified_time" content="2018-07-04T08:50:47+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido"/><meta name="twitter:description" content="Un hombre y una mujer fueron hallados inconscientes el sábado en una vivienda a 16 kilómetros del lugar donde fueron atacados con un agente nervioso el exespía ruso Serg"/><meta name="twitter:image" content="http://static2.elcomercio.es/www/multimedia/201807/04/media/cortadas/skripal-k9uF-U60243523665M6C-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="64673887657"/><link rel="stylesheet" href="//static.elcomercio.es/squido/3.11.11/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'internacional';
    window.voc_s1 = 'union-europea';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'dos-personas-en-estado-critico-tras-ser-expuestas-a-una-sustancia-desconocida-en-reino-unido';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180704084309';
            window.voc_fem = '20180704085047';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'reino-unido';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc.html"
      },
      "headline": "Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido",
      "datePublished": "2018-07-04T08:43:09+02:00",
      "dateModified": "2018-07-04T08:50:47+02:00",
      "author": {
        "@type": "Person",
        "name": "europa press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.elcomercio.es/www/multimedia/201807/04/media/cortadas/skripal-k9uF-U60243523665M6C-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Un hombre y una mujer fueron hallados inconscientes el sábado en una vivienda a 16 kilómetros del lugar donde fueron atacados con un agente nervioso el exespía ruso Sergei Skripal y su hija el pasado mes de marzo"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=internacional.dos-personas-en-estado-critico-tras-ser-expuestas-a-una-sustancia-desconocida-en-reino-unido&amp;voc_site=elcomercio&amp;voc_se=internacional&amp;voc_s1=union-europea&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=dos-personas-en-estado-critico-tras-ser-expuestas-a-una-sustancia-desconocida-en-reino-unido&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180704084309&amp;voc_fem=20180704085047&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c9d41ce6-7f54-11e8-9b92-08015ced1f5f"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                         alt="El Comercio"></a></div><a href="http://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/internacional/union-europea/">Unión Europea</a></span><a href="#">Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/internacional" title="Mundo"
                           >Mundo</a></h3><h2 class="voc-region"><a href="/internacional/union-europea/" title="Unión europea"
                           class="voc-active">Unión Europea</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static2.elcomercio.es/www/multimedia/201807/04/media/cortadas/skripal-k9uF-U60243523665M6C-624x385@RC.jpg"
                            title=""
                            alt="Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido"><noscript><img src="//static2.elcomercio.es/www/multimedia/201807/04/media/cortadas/skripal-k9uF-U60243523665M6C-624x385@RC.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>Un hombre y una mujer fueron hallados inconscientes el sábado en una vivienda a 16 kilómetros del lugar donde fueron atacados con un agente nervioso el exespía ruso Sergei Skripal y su hija el pasado mes de marzo</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a><span class="voc-city">Madrid </span></author><time>
                                            Miércoles, 4 julio 2018, 08:50
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="c9d41ce6-7f54-11e8-9b92-08015ced1f5f"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Policía de Reino Unido ha informado este martes que dos personas se encuentran en estado crítico tras quedar expuestas a una «sustancia desconocida» en la localidad de Amesbury, en el sur de Reino Unido.</p><p>Un hombre y una mujer fueron hallados inconscientes durante el fin de semana, según han indicado en un comunicado las fuerzas de seguridad del condado de Wiltshire, que han señalado que la pareja fue trasladada al Hospital del Distrito de Salisbury. «Se están realizando más pruebas actualmente para establecer la sustancia que hizo que esos pacientes enfermaran y mantenemos todas las posibilidades sobre la mesa en relación a las circunstancias que rodearon el incidente», indica el texto de la Policía.</p><p>Los servicios de emergencia acudieron a una vivienda en la calle Muggleton, en Amesbury, la tarde del sábado, 30 de junio, después de que un hombre y una mujer -ambos de unos 40 años de edad- fueran hallados inconscientes en una inmueble de la zona. En un principio todo apuntaba a que ambos habían consumido algún tipo de droga, posiblemente heroína o cocaína. Sin embargo, tras realizar una serie de análisis, los médicos señalaron que no se trataba de ningún tipo de droga, por lo que las fuerzas de seguridad pusieron en marcha una pesquisa para discernir las causas del suceso.</p><p>La Policía ha anunciado que acordonará a lo largo de esta noche las zonas que eran generalmente frecuentadas por los pacientes en las áreas de Amesbury y Salisbury como medida de prevención. El incidente ha tenido lugar a tan sólo 16 kilómetros de la ciudad de Salisbury, donde fueron atacados con un agente nervioso el exespía ruso Sergei Skripal y su hija Julia el pasado mes de marzo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elcomercio.es/temas/lugares/reino-unido.html"
               title="Reino Unido">Reino Unido</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Unión Europea</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.elcomercio.es/internacional/union-europea/personas-estado-critico-20180704084015-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido">
                                    Dos personas en estado crítico tras ser expuestas a una «sustancia desconocida» en Reino Unido
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.elcomercio.es/internacional/union-europea/detenida-enfermera-reino-unido-muerte-bebes-20180703142030-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés">
                                    Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.elcomercio.es/internacional/union-europea/reino-unido-prohibira-curas-homosexuales-20180704210245-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Reino Unido prohibirá las terapias para «curar» a los homosexuales">
                                    Reino Unido prohibirá las terapias para «curar» a los homosexuales
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.elcomercio.es/internacional/union-europea/detenida-trabajadora-hospital-asesinar-bebes-20180704231538-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Detenida la trabajadora de un hospital británico por asesinar a ocho bebés">
                                    Detenida la trabajadora de un hospital británico por asesinar a ocho bebés
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.elcomercio.es/internacional/union-europea/austria-proteccion-fronteras--20180703113354-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Austria se plantea tomar medidas para «proteger» sus fronteras">
                                    Austria se plantea tomar medidas para «proteger» sus fronteras
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="http://www.elcomercio.es/gijon/herida-muy-grave-mujer-atropello-gijon-20180703182940-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Herida muy grave una mujer tras ser atropellada en Gijón">
                                        Herida muy grave una mujer tras ser atropellada en Gijón
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="http://www.elcomercio.es/asturias/operacion-registros-varios-20180703085600-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«No hay contratos con las empresas investigadas», asegura el jefe de la Policía Local de Oviedo">
                                        «No hay contratos con las empresas investigadas», asegura el jefe de la Policía Local de Oviedo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="http://www.elcomercio.es/gente-estilo/irene-montero-parto-prematuro-pablo-iglesias-mellizos-20180703114317-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Irene Montero da a luz de forma prematura a sus mellizos tras seis meses de embarazo">
                                        Irene Montero da a luz de forma prematura a sus mellizos tras seis meses de embarazo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/cadena-deportes-decathlon-20180703001857-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La cadena de deportes Decathlon se instalará en ParqueAstur">
                                        La cadena de deportes Decathlon se instalará en ParqueAstur
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="http://www.elcomercio.es/internacional/asia/ninos-atrapados-cueva-20180703085920-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Los 12 niños atrapados en una cueva podrían pasar meses en su interior si no aprenden a bucear">
                                        Los 12 niños atrapados en una cueva podrían pasar meses en su interior si no aprenden a bucear
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="c9d41ce6-7f54-11e8-9b92-08015ced1f5f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="c9d41ce6-7f54-11e8-9b92-08015ced1f5f"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="internacional"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/internacional/union-europea/bruselas-imposible-cerrar-brexit-octubre-20180701133421-ntrc.html" title="Bruselas da por imposible cerrar las negociaciones del Brexit en octubre" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201807/01/media/cortadas/theresa-may-kxPF--300x186@RC.jpg" class="lazy"
                                         alt="Bruselas da por imposible cerrar las negociaciones del Brexit en octubre"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201807/01/media/cortadas/theresa-may-kxPF--300x186@RC.jpg" alt="Bruselas da por imposible cerrar las negociaciones del Brexit en octubre"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/internacional/union-europea/bruselas-imposible-cerrar-brexit-octubre-20180701133421-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Bruselas da por imposible cerrar las negociaciones del Brexit en octubre">
                                Bruselas da por imposible cerrar las negociaciones del Brexit en octubre
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/internacional/union-europea/dublin-nombra-jefe-policia-norirlandes-20180701195823-ntrc.html" title="Dublín nombra jefe a un policía norirlandés" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201807/01/media/cortadas/policia-articulo-londres-kYAF--300x186@RC.jpg" class="lazy"
                                         alt="Dublín nombra jefe a un policía norirlandés"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201807/01/media/cortadas/policia-articulo-londres-kYAF--300x186@RC.jpg" alt="Dublín nombra jefe a un policía norirlandés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/internacional/union-europea/dublin-nombra-jefe-policia-norirlandes-20180701195823-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Dublín nombra jefe a un policía norirlandés">
                                Dublín nombra jefe a un policía norirlandés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/internacional/union-europea/detenida-enfermera-reino-unido-muerte-bebes-20180703142030-ntrc.html" title="Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201807/03/media/cortadas/hospital-chester-k2oG--300x186@RC.jpg" class="lazy"
                                         alt="Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201807/03/media/cortadas/hospital-chester-k2oG--300x186@RC.jpg" alt="Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/internacional/union-europea/detenida-enfermera-reino-unido-muerte-bebes-20180703142030-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés">
                                Detenida una trabajadora de un hospital de Reino Unido por la muerte de ocho bebés
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/gijon/pleno-ayuntamiento-gijon-27062018-20180627132459-ga.html" class="voc-horizontal voc-img-icon-link" alt="Pleno del Ayuntamiento de Gijón (27-06-2018)"><img src="https://static.elcomercio.es/www/multimedia/201806/27/media/cortadas/pleno-ayuntamiento-gijon%20(1)-k0wC--228x141@El%20Comercio.jpg" alt="Pleno del Ayuntamiento de Gijón (27-06-2018)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/gijon/pleno-ayuntamiento-gijon-27062018-20180627132459-ga.html" class="voc-text-link" title="Pleno del Ayuntamiento de Gijón (27-06-2018)" alt="Pleno del Ayuntamiento de Gijón (27-06-2018)">
                                    Pleno del Ayuntamiento de Gijón (27-06-2018)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/cuencas/esta-localidad-lenense-cortina-tras-descomunal-argayo-20180627164326-ga.html" class="voc-horizontal voc-img-icon-link" alt="Así está la localidad lenense de La Cortina tras el descomunal argayo"><img src="https://static.elcomercio.es/www/multimedia/201806/27/media/cortadas/argayo-cortina-lena-miercoles%20(2)-kZGC--228x141@El%20Comercio.jpg" alt="Así está la localidad lenense de La Cortina tras el descomunal argayo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/cuencas/esta-localidad-lenense-cortina-tras-descomunal-argayo-20180627164326-ga.html" class="voc-text-link" title="Así está la localidad lenense de La Cortina tras el descomunal argayo" alt="Así está la localidad lenense de La Cortina tras el descomunal argayo">
                                    Así está la localidad lenense de La Cortina tras el descomunal argayo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://realoviedo.elcomercio.es/saul-berjon-visita-campus-verano-real-oviedo-20180627170747-ga.html" class="voc-horizontal voc-img-icon-link" alt="Saúl Berjón visita el campus de verano del Real Oviedo"><img src="https://static.elcomercio.es/realoviedo/multimedia/201806/27/media/cortadas/campus-real-oviedo%20(7)-k71D--228x141@El%20Comercio.jpg" alt="Saúl Berjón visita el campus de verano del Real Oviedo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://realoviedo.elcomercio.es/saul-berjon-visita-campus-verano-real-oviedo-20180627170747-ga.html" class="voc-text-link" title="Saúl Berjón visita el campus de verano del Real Oviedo" alt="Saúl Berjón visita el campus de verano del Real Oviedo">
                                    Saúl Berjón visita el campus de verano del Real Oviedo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/deportes/futbol/mundial/mexicocorea-imagenes-20180627163016-garc.html" class="voc-horizontal voc-img-icon-link" alt="México-Corea del Sur, en imágenes"><img src="https://static.elcomercio.es/www/multimedia/201806/27/media/mexico-suecia/1407968320--228x141.jpg" alt="México-Corea del Sur, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/deportes/futbol/mundial/mexicocorea-imagenes-20180627163016-garc.html" class="voc-text-link" title="México-Corea del Sur, en imágenes" alt="México-Corea del Sur, en imágenes">
                                    México-Corea del Sur, en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/amenaza-bomba-rostov-sedes-5802519416001-20180627120616-vi.html" title="Amenaza de bomba en Rostov, una de las sedes en el mundial de Rusia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5802517556001_5802510073001-th.jpg?pubId=85707284001&amp;videoId=5802519416001" alt="Amenaza de bomba en Rostov, una de las sedes en el mundial de Rusia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/amenaza-bomba-rostov-sedes-5802519416001-20180627120616-vi.html" class="voc-text-link" title="Amenaza de bomba en Rostov, una de las sedes en el mundial de Rusia">Amenaza de bomba en Rostov, una de las sedes en el mundial de Rusia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/helados-fruta-para-animales-5802643942001-20180627150615-vi.html" title="Helados de fruta para los animales del zoo de Londres" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5802643667001_5802636528001-th.jpg?pubId=85707284001&amp;videoId=5802643942001" alt="Helados de fruta para los animales del zoo de Londres"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:43</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/helados-fruta-para-animales-5802643942001-20180627150615-vi.html" class="voc-text-link" title="Helados de fruta para los animales del zoo de Londres">Helados de fruta para los animales del zoo de Londres</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/robot-hace-pizza-ultimo-5802658718001-20180627160607-vi.html" title="Un robot que hace pizza, lo último en cocina" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5802661671001_5802656131001-th.jpg?pubId=85707284001&amp;videoId=5802658718001" alt="Un robot que hace pizza, lo último en cocina"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:41</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/robot-hace-pizza-ultimo-5802658718001-20180627160607-vi.html" class="voc-text-link" title="Un robot que hace pizza, lo último en cocina">Un robot que hace pizza, lo último en cocina</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/internacional/misterio-equipo-desaparecido-cueva-5802661165001-20180627160621-vi.html" title="El misterio del equipo desaparecido en una cueva de Tailandia: rescate contrarreloj" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201806/78527749001_5802665594001_5802664054001-th.jpg?pubId=85707284001&amp;videoId=5802661165001" alt="El misterio del equipo desaparecido en una cueva de Tailandia: rescate contrarreloj"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/internacional/misterio-equipo-desaparecido-cueva-5802661165001-20180627160621-vi.html" class="voc-text-link" title="El misterio del equipo desaparecido en una cueva de Tailandia: rescate contrarreloj">El misterio del equipo desaparecido en una cueva de Tailandia: rescate contrarreloj</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elcomercio.es/internacional/union-europea/Francia-acoger-refugiados-aquarius-20180704230604-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Francia va a acoger a unos 80 refugiados del &#039;Aquarius&#039; y 52 del &#039;Lifeline&#039;</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                       title="Sporting">Sporting</a></h4><h4><a href="//www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="//www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="/deportes/futbol/mundial/rusia-2018/"
                               title="Mundial de Rusia">Mundial de Rusia</a></h3></li><li><h3><a href="http://sporting.elcomercio.es"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="//www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias">Carreras en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://new-www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3><h3><a href="/asturias/guiamedica/" title="Guía Médica">Guía Médica</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/3.11.11/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201806071406');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.12.4/vam.js');        app.load('//static.vocento.com/video-player/1.2.0/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.2/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>