<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Las subvenciones para entidades deportivas ascenderán en 466.000 euros  | El Comercio</title><meta name="title" content="Las subvenciones para entidades deportivas ascenderán en 466.000 euros " /><meta name="description" content="El concejal de Deportes, Fernando Villacampa, anticipó ayer que la próxima junta de gobierno dará luz verde al pago de las subvenciones deportivas a clubes y derporte base. El edi" /><meta name="keywords" content="subvenciones, entidades, deportivas, ascenderan, 466000, euros" /><meta name="news_keywords" content="subvenciones, entidades, deportivas, ascenderan, 466000, euros" /><meta name="DC.date.issued" content="2017-07-08T02:25:17+02:00" /><meta name="date" content="2017-07-08T02:25:17+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.elcomercio.es/oviedo/subvenciones-entidades-deportivas-20170708010906-ntvo.html"/><link rel="amphtml" href="http://www.elcomercio.es/oviedo/subvenciones-entidades-deportivas-20170708010906-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit" /><!-- meta OG --><meta property="og:site_name" content="El Comercio" /><meta property="og:url" content="http://www.elcomercio.es/oviedo/subvenciones-entidades-deportivas-20170708010906-ntvo.html" /><meta property="og:description" content="El concejal de Deportes, Fernando Villacampa, anticipó ayer que la próxima junta de gobierno dará luz verde al pago de las subvenciones deportivas a clubes y derporte base. El edi" /><meta property="og:image" content="http://static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" /><meta property="og:type" content="article" /><meta property="og:title" content="Las subvenciones para entidades deportivas ascenderán en 466.000 euros " /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="oviedo"/><meta property="article:published_time" content="2017-07-08T02:25:17+02:00"/><meta property="article:modified_time" content="2017-07-08T02:25:17+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@elcomerciodigit" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Las subvenciones para entidades deportivas ascenderán en 466.000 euros " /><meta name="twitter:description" content="El concejal de Deportes, Fernando Villacampa, anticipó ayer que la próxima junta de gobierno dará luz verde al pago de las subvenciones deportivas a clubes y derporte base. El edi" /><meta name="twitter:image" content="http://static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static1.elcomercio.es/squido/1.0.104/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.33/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-5K3Z88"
    data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elcomercio.es/oviedo/subvenciones-entidades-deportivas-20170708010906-ntvo.html"
      },
      "headline": "Las subvenciones para entidades deportivas ascenderán en 466.000 euros ",
      "datePublished": "2017-07-08T02:25:17+02:00",
      "dateModified": "2017-07-08T02:25:17+02:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El concejal de Deportes, Fernando Villacampa, anticipó ayer que la próxima junta de gobierno dará luz verde al pago de las subvenciones deportivas a clubes y derporte base. El edi"
    }
</script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'oviedo';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'las-subvenciones-para-entidades-deportivas-ascenderan-en-466-000-euros-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-j-c-a-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170708022517';
            window.voc_fem = '20170708022517';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

    TagManager.ready.then(function() {
        TagManager.update().set({slot: 1}).track();
    });
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://www.elcomercio.es/oviedo/subvenciones-entidades-deportivas-20170708010906-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=oviedo.las-subvenciones-para-entidades-deportivas-ascenderan-en-466-000-euros&amp;voc_site=elcomercio&amp;voc_se=oviedo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=las-subvenciones-para-entidades-deportivas-ascenderan-en-466-000-euros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170708022517&amp;voc_fem=20170708022517&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><header class="main-header voc-detail"><div id="tickers-breaking-news" style="display: none;"><p><a name="breaking-news" href="/sociedad/cinco-noticias-deberias-20170707215015-nt.html">
                Cinco noticias que deberías saber antes de irte a dormir
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..." data-voc-krammer-term-all-words /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="46377f48-6369-11e7-8ab1-42fd24c3740b"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                 alt="El Comercio"></a></div><a href="http://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/oviedo/">Oviedo</a></span><a href="#">Las subvenciones para entidades deportivas ascenderán en 466.000 euros </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region "><a href="/oviedo/" title="Oviedo"
                       class="voc-active">Oviedo</a></h3><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/oviedo/barrios/" title="Barrios de Oviedo"
                               target="_self">Barrios de Oviedo</a></li><li><a href="http://realoviedo.elcomercio.es" title="Real Oviedo"
                               target="_self">Real Oviedo</a></li><li><a href="/fotos/oviedo/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/oviedo/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Las subvenciones para entidades deportivas ascenderán en 466.000 euros </h1><a href="#" class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" J. C. A."
                                   class="voc-author"> J. C. A.</a><span class="voc-city"> oviedo. </span></author><time>                Sábado, 8 julio 2017, 02:25
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="46377f48-6369-11e7-8ab1-42fd24c3740b"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> El concejal de Deportes, Fernando Villacampa, anticipó ayer que la próxima junta de gobierno dará luz verde al pago de las subvenciones deportivas a clubes y derporte base. El edil espera que los «tiempos sean propicios», ante las criticas de la oposicion por el retraso en el pago de las diferentes partidas. Así, Villacampa tasó el incremento global en 466.000 euros, otro aumento para los los clubes de 115.000 euros y habló de «dos líneas nuevas» de ayudas. Una para eventos deportivos de 220.000 euros y otra subvención para jovenes deportistas dotada con 26.000.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.elcomercio.es/sociedad/plato-pescado-causa-20170707034701-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="Un plato de pescado que causa cáncer con comerlo una sola vez">
                        Un plato de pescado que causa cáncer con comerlo una sola vez
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.elcomercio.es/asturias/hallado-muerto-vecino-20170707012541-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="«Fui a buscar a mi hermano a la piscina y me dijeron que allí no había nadie»">
                        «Fui a buscar a mi hermano a la piscina y me dijeron que allí no había nadie»
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.elcomercio.es/gijon/trabajadores-sexuales-vendemos-20170707012521-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="«Somos trabajadores sexuales: no vendemos nuestro cuerpo, sino nuestro tiempo»">
                        «Somos trabajadores sexuales: no vendemos nuestro cuerpo, sino nuestro tiempo»
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.elcomercio.es/gijon/detenido-intentar-robar-20170706224203-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Detenido por intentar robar pulpo con patatas en Gijón ">
                        Detenido por intentar robar pulpo con patatas en Gijón 
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.elcomercio.es/asturias/siero-centro/herido-grave-20170707103509-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Una herida grave y dos menores leves en un accidente de tráfico en El Berrón">
                        Una herida grave y dos menores leves en un accidente de tráfico en El Berrón
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="46377f48-6369-11e7-8ab1-42fd24c3740b" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="46377f48-6369-11e7-8ab1-42fd24c3740b"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 voc-mb32"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcomercio.es/oviedo/construccion-cincuenta-huertos-20170701014400-ntvo.html" title="Construcción de cincuenta huertos urbanos más" class="voc-horizontal voc-img-link"><img src="//static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" alt="Construcción de cincuenta huertos urbanos más"/></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/oviedo/construccion-cincuenta-huertos-20170701014400-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Construcción de cincuenta huertos urbanos más">
                                Construcción de cincuenta huertos urbanos más
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcomercio.es/oviedo/patrulla-dixie-inaugurara-20170701014400-ntvo.html" title="Patrulla Dixie inaugurará las actuaciones en el Edificio Histórico de la Universidad" class="voc-horizontal voc-img-link"><img src="//static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png" alt="Patrulla Dixie inaugurará las actuaciones en el Edificio Histórico de la Universidad"/></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/oviedo/patrulla-dixie-inaugurara-20170701014400-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Patrulla Dixie inaugurará las actuaciones en el Edificio Histórico de la Universidad">
                                Patrulla Dixie inaugurará las actuaciones en el Edificio Histórico de la Universidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcomercio.es/oviedo/ayuntamiento-paso-fiestas-20170701014409-ntvo.html" title="El Ayuntamiento da de paso las fiestas de La Argañosa y la Policía se prepara contra el botellón" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201707/01/media/cortadas/25651962-kwCB--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="El Ayuntamiento da de paso las fiestas de La Argañosa y la Policía se prepara contra el botellón"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201707/01/media/cortadas/25651962-kwCB--984x468@El%20Comercio.JPG" alt="El Ayuntamiento da de paso las fiestas de La Argañosa y la Policía se prepara contra el botellón"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/oviedo/ayuntamiento-paso-fiestas-20170701014409-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento da de paso las fiestas de La Argañosa y la Policía se prepara contra el botellón">
                                El Ayuntamiento da de paso las fiestas de La Argañosa y la Policía se prepara contra el botellón
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.elcomercio.es/oviedo/estampas-asedio-oviedo-20170701014408-ntvo.html" title="Estampas del asedio de Oviedo" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201707/01/media/cortadas/25662105-kolB--984x468@El%20Comercio.JPG" class="lazy"
                                         alt="Estampas del asedio de Oviedo"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201707/01/media/cortadas/25662105-kolB--984x468@El%20Comercio.JPG" alt="Estampas del asedio de Oviedo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/oviedo/estampas-asedio-oviedo-20170701014408-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Estampas del asedio de Oviedo">
                                Estampas del asedio de Oviedo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><!--Inter advertising--></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/fotos/oviedo/201707/01/graduacion-facultades-milan-universidad-40239704981-mm.html" class="voc-horizontal voc-img-icon-link" alt="Graduación de las facultades del Milán en la universidad de Oviedo"><img src="http://www.elcomercio.es/multimedia/201707/01/media/graduacion-campus-milan-oviedo/milan1.jpg" alt="Graduación de las facultades del Milán en la universidad de Oviedo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/fotos/oviedo/201707/01/graduacion-facultades-milan-universidad-40239704981-mm.html" class="voc-text-link" title="Graduación de las facultades del Milán en la universidad de Oviedo" alt="Graduación de las facultades del Milán en la universidad de Oviedo">
                                    Graduación de las facultades del Milán en la universidad de Oviedo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/fotos/oviedo/201707/02/oviedo-recupera-jira-naranco-40247246155-mm.html" class="voc-horizontal voc-img-icon-link" alt="Oviedo recupera la jira del Naranco"><img src="http://www.elcomercio.es/multimedia/201707/02/media/NARANCO/M1-1202995026.jpg" alt="Oviedo recupera la jira del Naranco"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/fotos/oviedo/201707/02/oviedo-recupera-jira-naranco-40247246155-mm.html" class="voc-text-link" title="Oviedo recupera la jira del Naranco" alt="Oviedo recupera la jira del Naranco">
                                    Oviedo recupera la jira del Naranco
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/fotos/oviedo/jira-dura-guapa-20170703164548-ga.html" class="voc-horizontal voc-img-icon-link" alt="Una jira dura y «muy guapa»"><img src="http://static.elcomercio.es/www/multimedia/201707/03/media/cortadas/M1-1202994983-kw1E--739x455@El%20Comercio.jpg" alt="Una jira dura y «muy guapa»"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/fotos/oviedo/jira-dura-guapa-20170703164548-ga.html" class="voc-text-link" title="Una jira dura y «muy guapa»" alt="Una jira dura y «muy guapa»">
                                    Una jira dura y «muy guapa»
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/fotos/oviedo/201707/03/reparto-bollo-concurso-bueyes-40260439707-mm.html" class="voc-horizontal voc-img-icon-link" alt="Reparto de bollo y concurso de bueyes en las fiestas de Fitoria"><img src="http://www.elcomercio.es/multimedia/201707/03/media/reparto-bollo-fitoria/M1-1203018343.jpg" alt="Reparto de bollo y concurso de bueyes en las fiestas de Fitoria"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/fotos/oviedo/201707/03/reparto-bollo-concurso-bueyes-40260439707-mm.html" class="voc-text-link" title="Reparto de bollo y concurso de bueyes en las fiestas de Fitoria" alt="Reparto de bollo y concurso de bueyes en las fiestas de Fitoria">
                                    Reparto de bollo y concurso de bueyes en las fiestas de Fitoria
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/videos/oviedo/201707/02/llega-perdon-para-exconxuraos-5490609138001-mm.html" title="Llega el perdón para los Exconxuraos de Llanera" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201707/85707284001_5490623963001_5490609138001-vs.jpg?pubId=85707284001&amp;videoId=5490609138001" alt="Llega el perdón para los Exconxuraos de Llanera"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/videos/oviedo/201707/02/llega-perdon-para-exconxuraos-5490609138001-mm.html" class="voc-text-link" title="Llega el perdón para los Exconxuraos de Llanera">Llega el perdón para los Exconxuraos de Llanera</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/videos/culturas/201707/01/guggenheim-bilbao-acoge-retrospectiva-5490002969001-mm.html" title="Guggenheim Bilbao acoge una retrospectiva de Bill Viola" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5490001959001_5489989771001-vs.jpg?pubId=85707284001&amp;videoId=5490002969001" alt="Guggenheim Bilbao acoge una retrospectiva de Bill Viola"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:57</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/videos/culturas/201707/01/guggenheim-bilbao-acoge-retrospectiva-5490002969001-mm.html" class="voc-text-link" title="Guggenheim Bilbao acoge una retrospectiva de Bill Viola">Guggenheim Bilbao acoge una retrospectiva de Bill Viola</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/videos/sociedad/201707/01/abre-caceres-museo-apple-5489957177001-mm.html" title="Abre en Cáceres un Museo Apple único en España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5490010961001_5490008222001-vs.jpg?pubId=85707284001&amp;videoId=5489957177001" alt="Abre en Cáceres un Museo Apple único en España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/videos/sociedad/201707/01/abre-caceres-museo-apple-5489957177001-mm.html" class="voc-text-link" title="Abre en Cáceres un Museo Apple único en España">Abre en Cáceres un Museo Apple único en España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/videos/gente-estilo/201707/01/celebrara-cifuentes-cumpleanos-orgullo-5489957193001-mm.html" title="¿Celebrará Cifuentes su cumpleaños en el Orgullo?" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5490006661001_5490008223001-vs.jpg?pubId=85707284001&amp;videoId=5489957193001" alt="¿Celebrará Cifuentes su cumpleaños en el Orgullo?"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/videos/gente-estilo/201707/01/celebrara-cifuentes-cumpleanos-orgullo-5489957193001-mm.html" class="voc-text-link" title="¿Celebrará Cifuentes su cumpleaños en el Orgullo?">¿Celebrará Cifuentes su cumpleaños en el Orgullo?</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elcomercio.es/oviedo/oviedo-reduce-poblacion-20170708010911-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Oviedo reduce la población expuesta a contaminación acústica a 20.000 vecinos</span></span></a><a class="voc-articles-right" href="http://www.elcomercio.es/oviedo/trubia-comienza-fiestas-20170708010907-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Trubia comienza las fiestas sacramentales con un reproche para los políticos</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es" title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/" title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/" title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/" title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/" title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html" title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html" title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html" title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html" title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html" title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/" title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/" title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html" title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html" title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/" title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/" title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/" title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/" title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/" title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/" title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/" title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/" title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/" title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/" title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/" title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/" title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/" title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es" title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es" title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/" title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es" title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/" title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/" title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/" title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/" title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/" title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/atletismo/" title="Atletismo">Atletismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/" title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/" title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es" title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/" title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/" title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/" title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/" title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/" title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/" title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/" title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/" title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/" title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/" title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/" title="Tecnología">Tecnología</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/" title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/" title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/" title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/" title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/" title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/" title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/" title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com" title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com" title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es" title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/" title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/" title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/" title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/" title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/" title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com" title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/" title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse" data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/" title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/" title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/" title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="#" title="Más Servicios">Más Servicios</a><i class="voc-icons downArrow collapsed" data-toggle="collapse" data-target="#servicessubmenu05"
                   aria-expanded="false"></i></h3><hgroup id="servicessubmenu05" class="collapse" aria-expanded="false" style="height: 0px;"><h4><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h4><h4><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h4><h4><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h4><h4><a href="http://new-www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h4><h4><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h4><h4><a href="http://www.elcomercio.es/rss/" title="RSS">RSS</a></h4></hgroup></li></ul><div class="voc-menu-interests"><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3></hgroup></div></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.elcomercio.es/squido/1.0.104/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201706271835');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.4/vam.js');
        app.load('//static.vocento.com/video-player/1.0.12/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.10/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.0.4/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.12/comments.js');
        });
    });
</script></body></html>