<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte | El Comercio</title><meta name="title" content="Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte"/><meta name="description" content="Màxim Huerta asegura en su primera intervención que «amará y mimará» el Deporte"/><meta name="keywords" content="palabras, piraguista, javier, hernanz, sobre, nuevo, ministro, deporte"/><meta name="news_keywords" content="palabras, piraguista, javier, hernanz, sobre, nuevo, ministro, deporte"/><meta name="DC.date.issued"
          content="2018-06-07T14:30:43+02:00"/><meta name="date"
          content="2018-06-07T14:30:43+02:00"/><link rel="canonical" href="http://www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="http://www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt.html"/><meta property="og:description" content="Màxim Huerta asegura en su primera intervención que «amará y mimará» el Deporte"/><meta property="og:image" content="http://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/javier-hernanz-kjbF-U5021584001572GD-624x385@El%20Comercio.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte"/><meta property="article:tag" content="Máxim Huerta"/><meta property="article:tag" content="Íñigo Méndez De Vigo"/><meta property="article:tag" content="Pedro Sánchez"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Ministerio De Educacion, Cultura Y Deporte"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="politica"/><meta property="article:published_time"
          content="2018-06-07T14:37:59+02:00"/><meta property="article:modified_time" content="2018-06-07T14:37:59+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte"/><meta name="twitter:description" content="Màxim Huerta asegura en su primera intervención que «amará y mimará» el Deporte"/><meta name="twitter:image" content="http://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/javier-hernanz-kjbF-U5021584001572GD-624x385@El%20Comercio.jpg"/><meta name="twitter:image:alt" content="Javier Hernanz."/><meta property="fb:pages" content="64673887657"/><link rel="stylesheet" href="//static2.elcomercio.es/squido/3.11.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'politica';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'las-palabras-del-piraguista-javier-hernanz-sobre-el-nuevo-ministro-de-deporte';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'el-comercio';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20180607143043';
            window.voc_fem = '20180607143759';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'maxim-huerta,inigo-mendez-de-vigo,pedro-sanchez,twitter,ministerio-de-educacion,-cultura-y-deporte';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt.html"
      },
      "headline": "Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte",
      "datePublished": "2018-06-07T14:30:43+02:00",
      "dateModified": "2018-06-07T14:37:59+02:00",
      "author": {
        "@type": "Person",
        "name": "EL COMERCIO"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/javier-hernanz-kjbF-U5021584001572GD-624x385@El%20Comercio.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Màxim Huerta asegura en su primera intervención que «amará y mimará» el Deporte"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=http://www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=politica.las-palabras-del-piragista-javier-hernanz-sobre-el-nuevo-ministro-de-deporte&amp;voc_site=elcomercio&amp;voc_se=politica&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=las-palabras-del-piragista-javier-hernanz-sobre-el-nuevo-ministro-de-deporte&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180607143043&amp;voc_fem=20180607143759&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="1dead70e-6a4a-11e8-bcab-f88caa21ef7f"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                         alt="El Comercio"></a></div><a href="http://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/politica/">Política</a></span><a href="#">Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/politica/" title="Política" class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/fotos/politica/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/politica/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.elcomercio.es/www/multimedia/201806/07/media/cortadas/javier-hernanz-kjbF-U5021584001572GD-624x385@El%20Comercio.jpg"
                        title=""
                        alt="Javier Hernanz./N. Acebal"><noscript><img src="//static.elcomercio.es/www/multimedia/201806/07/media/cortadas/javier-hernanz-kjbF-U5021584001572GD-624x385@El%20Comercio.jpg"
                             alt="Javier Hernanz."/></noscript></div><figcaption
                        class="figure-caption">Javier Hernanz. / 
                    <span class="voc-photo-author">N. Acebal</span></figcaption></figure><a href=""
                           class="voc-link-related"></a><h2>Màxim Huerta asegura en su primera intervención que «amará y mimará» el Deporte</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="http://www.elcomercio.es/comun/img/2014/autor/autor-1921-foto-1.jpeg" alt="EL COMERCIO"/><noscript><img src="http://www.elcomercio.es/comun/img/2014/autor/autor-1921-foto-1.jpeg" alt="EL COMERCIO"/></noscript></figure><div><div class="voc-author-info"><author><a title="EL COMERCIO"
                                            href="/autor/el-comercio-1921.html"
                                   class="voc-author">EL COMERCIO</a><a title="elcomerciodigit" href="https://twitter.com/elcomerciodigit" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Gijón </span></author><time>
                                            Jueves, 7 junio 2018, 14:37
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="1dead70e-6a4a-11e8-bcab-f88caa21ef7f"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Sorpresa, estupefacción, indignación, alegría... En los amantes de la cultura y el deporte se despertaron todo tipo de emociones cuando Pedro Sánchez hizo público el <a href="http://www.elcomercio.es/politica/maxim-huerta-ministro-cultura-20180606193530-ntrc.html" target="_blank" title="" rel="">nombramiento del periodista y escritor Màxim Huerta como nuevo ministro de Cultura y Deporte</a>. Las redes sociales no tardaron en expresar esos sentimientos a través de <a href="http://www.elcomercio.es/politica/maxim-huerta-memes-ministro-cultura-deporte-20180606195517-nt.html" target="_blank" title="" rel="">&#039;memes&#039; y &#039;gifs&#039;</a> y en viralizar algunos de los tuits publicados en los últimos tiempos por el propio Huerta. </p><p>El que más está dando que hablar, dada la cartera que le ha confiado el presidente, un mensaje publicado en el año 2010 en el que dice que «odia el deporte».</p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Umberto Eco: &quot;odio a los deportistas&quot;. Yo, el deporte. Que manera de sobrevalorar lo físico! Ozu</p>&mdash; màximhuerta (@maximhuerta) <a href="https://twitter.com/maximhuerta/status/12878276730?ref_src=twsrc%5Etfw">26 de abril de 2010</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>Entre las muchas reacciones que ha suscitado, la del piragüista asturiano <strong>Javier Hernanz</strong>, que ha escrito en <strong>Twitter</strong>: «Ojalá algún gobierno sea capaz de separar el Ministerio de Cultura de el de Deporte». </p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Ojalá algún gobierno sea capaz de separar el MINISTERIO DE CULTURA de el de DEPORTE.</p>&mdash; Javier Hernanz (@Javierhernanz) <a href="https://twitter.com/Javierhernanz/status/1004461982358167552?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>El comentario lleva un añadido: «Es que viendo los mensajes tan cariñosos hacia Màxim Huerta por parte de sus compañeros, donde alababan su capacidad de trabajo, su formación y su pasión por la cultura, siento envidia de poder hacer lo mismo con un especialista del mundo del deporte».</p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Es que viendo los mensajes tan cariñosos hacia <a href="https://twitter.com/maximhuerta?ref_src=twsrc%5Etfw">@maximhuerta</a> por parte de sus compañeros, donde alababan su capacidad de trabajo, su formación y su pasión por la cultura, siento envidia de poder hacer lo mismo con un especialista del mundo del deporte.</p>&mdash; Javier Hernanz (@Javierhernanz) <a href="https://twitter.com/Javierhernanz/status/1004471305205317632?ref_src=twsrc%5Etfw">6 de junio de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p></p><p>Las expresiones que, con más o menos contundencia, cuestionan la idoneidad de colocar a Huerta al frente del Ministerio de Deporte son numerosas. Tanto que, en sus primeros momentos como ministro, <a href="http://www.elcomercio.es/politica/maxim-huerta-tuits-politica-deporte-20180607005856-ntrc.html" target="_blank" title="" rel="">se ha visto obligado a explicar y matizar las palabras</a> que utilizó hace ocho años. Lo ha hecho a través de Twitter, con un nuevo texto mediante el asegura que no practica deporte, pero que piensa «amarlo y mimarlo». </p><p></p><div><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Sabéis que no lo practico y no solía seguirlo, pero pienso mimarlo y amarlo. El <a href="https://twitter.com/hashtag/deporte?src=hash&amp;ref_src=twsrc%5Etfw">#deporte</a> también es educación y <a href="https://twitter.com/hashtag/cultura?src=hash&amp;ref_src=twsrc%5Etfw">#cultura</a>. El deporte es respeto, superación, humildad, perseverancia... Todo eso pienso ejercitarlo con tesón y esfuerzo. Gracias a todos por los mensajes. Empezamos.</p>&mdash; màximhuerta (@maximhuerta) <a href="https://twitter.com/maximhuerta/status/1004650647180972032?ref_src=twsrc%5Etfw">7 de junio de 2018</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p></p><p>También en su primer acto tras tomar posesión del cargo, ya que, junto al rey Felipe VI, se ha despedido de la Selección Española, que ya ha puesto rumbo al Mundial del Rusia. Y también durante su primera intervención pública, tras recibir la cartera de manos de su predecesor, Íñigo Méndez de Vigo. Ha admitido que «no le gusta practicar deporte», pero ha reiterado que va a apoyar y amar a todos los deportistas «porque son héroes y heroínas». Y ha subrayado que «nuestros deportistas, que llevan la bandera de España por todo el mundo».</p><p></p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Noticias relacionadas</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/maxim-huerta-memes-ministro-cultura-deporte-20180606195517-nt.html">
        Máxim Huerta centra los memes del nuevo Gobierno de Pedro Sánchez
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/politica/maxim-huerta-tuits-politica-deporte-20180607005856-ntrc.html">
        Màxim Huerta, de su &#039;odio del deporte&#039; a &#039;pienso mimarlo&#039;
    </a></li></ul></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.elcomercio.es/temas/personajes/maxim-huerta.html"
               title="Máxim Huerta">Máxim Huerta</a>,                    <a href="http://www.elcomercio.es/temas/personajes/inigo-mendez-de-vigo.html"
               title="Íñigo Méndez De Vigo">Íñigo Méndez De Vigo</a>,                    <a href="http://www.elcomercio.es/temas/personajes/pedro-sanchez.html"
               title="Pedro Sánchez">Pedro Sánchez</a>,                    <a href="http://www.elcomercio.es/temas/entidades/twitter.html"
               title="Twitter">Twitter</a>,                    <a href="http://www.elcomercio.es/temas/entidades/ministerio-de-educacion-cultura-y-deporte.html"
               title="Ministerio De Educacion, Cultura Y Deporte">Ministerio De Educacion, Cultura Y Deporte</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.elcomercio.es/politica/maxim-huerta-memes-ministro-cultura-deporte-20180606195517-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Máxim Huerta centra los memes del nuevo Gobierno de Pedro Sánchez">
                                    Máxim Huerta centra los memes del nuevo Gobierno de Pedro Sánchez
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.elcomercio.es/politica/twitter-pedro-duque-ministro-ciencia-20180606172106-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="El significativo tuit de Pedro Duque tras su nombramiento como ministro de Ciencia">
                                    El significativo tuit de Pedro Duque tras su nombramiento como ministro de Ciencia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.elcomercio.es/politica/sanchez-informa-nuevo-20180606171756-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Pedro Sánchez se rodea de un equipo de Gobierno para asentarse en el poder">
                                    Pedro Sánchez se rodea de un equipo de Gobierno para asentarse en el poder
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.elcomercio.es/politica/astronauta-pedro-duque-20180606113200-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Todos los ministros del nuevo Gobierno">
                                    Todos los ministros del nuevo Gobierno
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.elcomercio.es/politica/palabras-piraguista-javier-hernanz-ministro-deporte-maxim-huerta-20180607142942-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte">
                                    Las palabras del piragüista Javier Hernanz sobre el nuevo ministro de Deporte
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.elcomercio.es/sociedad/genial-respuesta-nina-pantalon-corto-colegio-20180606230023-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La genial respuesta de una niña a la que llamaron «guarra» por llevar un pantalón corto">
                                        La genial respuesta de una niña a la que llamaron «guarra» por llevar un pantalón corto
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.elcomercio.es/sociedad/mundo-lugar-mejor-20180606131024-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="«El mundo es un lugar mejor sin ti»: la brutal esquela de unos hijos a su madre">
                                        «El mundo es un lugar mejor sin ti»: la brutal esquela de unos hijos a su madre
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.elcomercio.es/politica/maxim-huerta-memes-ministro-cultura-deporte-20180606195517-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Máxim Huerta centra los memes del nuevo Gobierno de Pedro Sánchez">
                                        Máxim Huerta centra los memes del nuevo Gobierno de Pedro Sánchez
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.elcomercio.es/asturias/vecino-piedras-blancas-pornografia-infantil-20180607000928-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Un vecino de Piedras Blancas afronta 172 años de cárcel en un sobrecogedor caso de pornografía infantil">
                                        Un vecino de Piedras Blancas afronta 172 años de cárcel en un sobrecogedor caso de pornografía infantil
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.elcomercio.es/politica/twitter-pedro-duque-ministro-ciencia-20180606172106-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="El significativo tuit de Pedro Duque tras su nombramiento como ministro de Ciencia">
                                        El significativo tuit de Pedro Duque tras su nombramiento como ministro de Ciencia
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="1dead70e-6a4a-11e8-bcab-f88caa21ef7f" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-stream-id="1dead70e-6a4a-11e8-bcab-f88caa21ef7f"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="politica"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/politica/maxim-huerta-cultura-deporte-20180607150435-ntrc.html" title="Màxim Huerta destaca que la cultura «no es de bandos»" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/huerta-posesion-kG9E--300x186@RC.jpg" class="lazy"
                                         alt="Màxim Huerta destaca que la cultura «no es de bandos»"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/huerta-posesion-kG9E--300x186@RC.jpg" alt="Màxim Huerta destaca que la cultura «no es de bandos»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/politica/maxim-huerta-cultura-deporte-20180607150435-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Màxim Huerta destaca que la cultura «no es de bandos»">
                                Màxim Huerta destaca que la cultura «no es de bandos»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/politica/nuevos-ministros-autorretratados-perfiles-twitter-20180607130929-ntrc.html" title="Los nuevos ministros, autorretratados en sus perfiles" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/maxim-tuit-k1FB--300x186@RC.jpg" class="lazy"
                                         alt="Los nuevos ministros, autorretratados en sus perfiles"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/maxim-tuit-k1FB--300x186@RC.jpg" alt="Los nuevos ministros, autorretratados en sus perfiles"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/politica/nuevos-ministros-autorretratados-perfiles-twitter-20180607130929-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los nuevos ministros, autorretratados en sus perfiles">
                                Los nuevos ministros, autorretratados en sus perfiles
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.elcomercio.es/politica/criticos-psoe-filas-Pedro-20180603005743-ntrc.html" title="Los críticos del PSOE se aprestan a cerrar filas con el presidente Sánchez" class="voc-horizontal voc-img-link"><img data-original="http://static.elcomercio.es/www/multimedia/201806/03/media/cortadas/entrevista-Pedro-Sanchez-kdRE--300x186@RC.jpg" class="lazy"
                                         alt="Los críticos del PSOE se aprestan a cerrar filas con el presidente Sánchez"/><noscript><img src="http://static.elcomercio.es/www/multimedia/201806/03/media/cortadas/entrevista-Pedro-Sanchez-kdRE--300x186@RC.jpg" alt="Los críticos del PSOE se aprestan a cerrar filas con el presidente Sánchez"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.elcomercio.es/politica/criticos-psoe-filas-Pedro-20180603005743-ntrc.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los críticos del PSOE se aprestan a cerrar filas con el presidente Sánchez">
                                Los críticos del PSOE se aprestan a cerrar filas con el presidente Sánchez
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/ascenso-pedro-sanchez-20180602010637-garc.html" class="voc-horizontal voc-img-icon-link" alt="El ascenso de Pedro Sánchez"><img src="http://static.elcomercio.es/www/multimedia/201806/02/media/cortadas/Pedro-susana-kmmG--228x141@RC.jpg" alt="El ascenso de Pedro Sánchez"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/politica/ascenso-pedro-sanchez-20180602010637-garc.html" class="voc-text-link" title="El ascenso de Pedro Sánchez" alt="El ascenso de Pedro Sánchez">
                                    El ascenso de Pedro Sánchez
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/juramento-ministro-imagenes-20180607120124-garc.html" class="voc-horizontal voc-img-icon-link" alt="El juramento de los ministros, en imágenes"><img src="https://static.elcomercio.es/www/multimedia/201806/07/media/cortadas/1407409230-khbH--228x141@RC.jpg" alt="El juramento de los ministros, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/politica/juramento-ministro-imagenes-20180607120124-garc.html" class="voc-text-link" title="El juramento de los ministros, en imágenes" alt="El juramento de los ministros, en imágenes">
                                    El juramento de los ministros, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/mocion-censura-imagenes-20180601120520-garc.html" class="voc-horizontal voc-img-icon-link" alt="La moción de censura en imágenes"><img src="http://static.elcomercio.es/www/multimedia/201806/01/media/cortadas/1407270846-k5M--228x141@RC.jpg" alt="La moción de censura en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/politica/mocion-censura-imagenes-20180601120520-garc.html" class="voc-text-link" title="La moción de censura en imágenes" alt="La moción de censura en imágenes">
                                    La moción de censura en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/presidencia-rajoy-imagenes-20180601132222-garc.html" class="voc-horizontal voc-img-icon-link" alt="La presidencia de Rajoy en imágenes"><img src="http://static.elcomercio.es/www/multimedia/201806/01/media/cortadas/1407270613-ktyC--228x141@RC.jpg" alt="La presidencia de Rajoy en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.elcomercio.es/politica/presidencia-rajoy-imagenes-20180601132222-garc.html" class="voc-text-link" title="La presidencia de Rajoy en imágenes" alt="La presidencia de Rajoy en imágenes">
                                    La presidencia de Rajoy en imágenes
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/apoyara-sanchez-companeros-viaje-5791921384001-20180531160542-vi.html" title="CC no apoyará a Sánchez por &quot;sus compañeros de viaje&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791917977001_5791911548001-th.jpg?pubId=85707284001&amp;videoId=5791921384001" alt="CC no apoyará a Sánchez por &quot;sus compañeros de viaje&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/apoyara-sanchez-companeros-viaje-5791921384001-20180531160542-vi.html" class="voc-text-link" title="CC no apoyará a Sánchez por &quot;sus compañeros de viaje&quot;">CC no apoyará a Sánchez por &quot;sus compañeros de viaje&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/pdecat-apoyara-mocion-pedro-5791914174001-20180531160543-vi.html" title="PDeCAT apoyará la moción de Pedro Sánchez" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791918091001_5791914164001-th.jpg?pubId=85707284001&amp;videoId=5791914174001" alt="PDeCAT apoyará la moción de Pedro Sánchez"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:54</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/pdecat-apoyara-mocion-pedro-5791914174001-20180531160543-vi.html" class="voc-text-link" title="PDeCAT apoyará la moción de Pedro Sánchez">PDeCAT apoyará la moción de Pedro Sánchez</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/importante-recuperacion-sector-inmobiliario-5791923746001-20180531160510-vi.html" title="Importante recuperación del sector inmobiliario" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791923532001_5791919219001-th.jpg?pubId=85707284001&amp;videoId=5791923746001" alt="Importante recuperación del sector inmobiliario"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:02</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/importante-recuperacion-sector-inmobiliario-5791923746001-20180531160510-vi.html" class="voc-text-link" title="Importante recuperación del sector inmobiliario">Importante recuperación del sector inmobiliario</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.elcomercio.es/politica/sanchez-dice-renovara-financiacion-5791926192001-20180531160530-vi.html" title="Sánchez dice que no renovará la financiación autonómica" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201805/78527749001_5791926931001_5791923449001-th.jpg?pubId=85707284001&amp;videoId=5791926192001" alt="Sánchez dice que no renovará la financiación autonómica"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:18</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.elcomercio.es/politica/sanchez-dice-renovara-financiacion-5791926192001-20180531160530-vi.html" class="voc-text-link" title="Sánchez dice que no renovará la financiación autonómica">Sánchez dice que no renovará la financiación autonómica</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.elcomercio.es/politica/calvo-promete-jueza-implacable-si-misma-20180607124347-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Carmen Calvo se marca como objetivo «achicar desigualdades»</span></span></a><a class="voc-articles-right" href="http://www.elcomercio.es/politica/montero-fija-prioridad-20180607142510-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Montero fija como prioridad elaborar los Presupuestos de 2019</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="http://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.elcomercio.es"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                       title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="http://www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="http://www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="http://www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="http://www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="http://www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="http://www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="http://www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="http://www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="http://www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="http://www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="http://www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="http://www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="http://www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="http://www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="http://www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="http://www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="http://www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="http://www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="http://www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="http://www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="http://www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="http://www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="http://www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="http://www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="http://www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="http://www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="http://www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="http://www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="http://www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="http://www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="http://www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias">Carreras en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="http://new-www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3><h3><a href="/asturias/guiamedica/" title="Guía Médica">Guía Médica</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/3.11.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201806071406');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.12.4/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.2/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>