<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcomercio.es/squido/4.3.53/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos | El Comercio</title><meta name="title" content="Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos"/><meta name="description" content="El debut del asturiano en el Rally de Marruecos se empaña tras un percance que le tuvo parado durante quince minutos"/><meta name="keywords" content="problemas, rueda, sufrir, fernando, alonso, marruecos"/><meta name="news_keywords" content="problemas, rueda, sufrir, fernando, alonso, marruecos"/><meta name="DC.date.issued"
          content="2019-10-05T18:12:33+02:00"/><meta name="date"
          content="2019-10-05T18:12:33+02:00"/><link rel="canonical" href="https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt.html"/><meta property="og:description" content="El debut del asturiano en el Rally de Marruecos se empaña tras un percance que le tuvo parado durante quince minutos"/><meta property="og:image" content="https://static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-rally-U70822446869QwH-U90329471294AhF-624x385@El%20Comercio-ElComercio.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos"/><meta property="article:tag" content="Fernando Alonso Díaz"/><meta property="article:tag" content="Dakar"/><meta property="article:tag" content="Marruecos"/><meta property="article:tag" content="F1"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomercio"/><meta property="article:section" content="deportes/motor/formula-1"/><meta property="article:published_time" content="2019-10-05T18:54:38+02:00"/><meta property="article:modified_time" content="2019-10-05T18:54:38+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos"/><meta name="twitter:description" content="El debut del asturiano en el Rally de Marruecos se empaña tras un percance que le tuvo parado durante quince minutos"/><meta name="twitter:image" content="https://static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-rally-U70822446869QwH-U90329471294AhF-624x385@El%20Comercio-ElComercio.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="64673887657"/><meta property="fb:app_id" content="95009241017" /><link rel="stylesheet" href="//static.elcomercio.es/squido/4.3.53/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'motor';
    window.voc_s2 = 'formula-1';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'los-problemas-con-una-rueda-hacen-sufrir-a-fernando-alonso-en-marruecos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20191005181233';
    window.voc_fem = '20191005185438';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fernando-alonso-diaz,dakar,marruecos,f1';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '297';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt.html"
      },
      "headline": "Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos",
      "datePublished": "2019-10-05T18:54:38+02:00",
      "dateModified": "2019-10-05T18:54:38+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-rally-U70822446869QwH-U90329471294AhF-624x385@El%20Comercio-ElComercio.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El debut del asturiano en el Rally de Marruecos se empaña tras un percance que le tuvo parado durante quince minutos"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=deportes.los-problemas-con-una-rueda-hacen-sufrir-a-fernando-alonso-en-marruecos&amp;voc_site=elcomercio&amp;voc_se=deportes&amp;voc_s1=motor&amp;voc_s2=formula-1&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-problemas-con-una-rueda-hacen-sufrir-a-fernando-alonso-en-marruecos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191005181233&amp;voc_fem=20191005185438&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="c0aeeef0-e788-11e9-93de-017550c304b7"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/motor/formula-1/">Fórmula 1</a></span><a href="#">Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/motor/" title="Motor"
                               >Motor</a></h3><h2 class="voc-region"><a href="/deportes/motor/formula-1/" title="Fórmula-1"
                               class="voc-active">Fórmula-1</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.elcomercio.es/deportes/motor/formula-1/clasificacion-sd.html" title="Clasificación"
                                           target="_self">Clasificación</a></h3></li><li><h3><a href="https://www.elcomercio.es/deportes/motor/formula-1/resultados-sd.html" title="Resultados"
                                           target="_self">Resultados</a></h3></li><li><h3><a href="https://www.elcomercio.es/deportes/motor/formula-1/calendario-sd.html" title="Calendario"
                                           target="_self">Calendario</a></h3></li><li><h3><a href="https://www.elcomercio.es/deportes/motor/escuderias/formula-1/index-sd.html" title="Escuderías y pilotos"
                                           target="_self">Escuderías y pilotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-rally-U70822446869QwH-U90329471294AhF-624x385@El%20Comercio-ElComercio.jpg"
           title=""
           alt="Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos"
         onload="performance.mark('fmp');" ><noscript><img src="//static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-rally-U70822446869QwH-U90329471294AhF-624x385@El%20Comercio-ElComercio.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-author">Toyota Hilux</span></figcaption></figure><h2>El debut del asturiano en el Rally de Marruecos se empaña tras un percance que le tuvo parado durante quince minutos</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a></author><time>
                                            Sábado, 5 octubre 2019, 18:54
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El piloto asturiano <strong>Fernando Alonso, que prepara en Marruecos su posible participación en el Dakar de 2020</strong>, sufrió en la primera etapa de este <strong>Rally de Marruecos</strong> por culpa de una rueda y perdió 45 minutos con respecto al ganador, el gran favorito Nasser Al-Attiyah.</p><p>El <strong>Toyota Hilux de Alonso</strong>, que lleva a Marc Coma como copiloto, llegó a ir sexto, pero en el cuarto punto de control tuvo un <strong>problema con una rueda</strong> que lo dejó parado durante quince minutos, y cuando reanudó la marcha, fue a ritmo mucho más lento, hasta perder 45 minutos.</p><p>Sin sorpresas, el catarí <strong>Nasser Al-Attiyah</strong> (Toyota) entró el primero en meta, con un tiempo de 3h13:09, seguido del francés Mathieu Seradori (Century), con 3h15:48 y del sudafricano Giniel de Villiers (Toyota), a 3h16:23, por delante del otro gran favorito, el francés Stéphane Peterhansel (Mini).</p><p></p><section class="voc-detail-code voc-detail-component "><div class="voc-guia-estilos__detail-code"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Así llega <a href="https://twitter.com/alo_oficial?ref_src=twsrc%5Etfw">@alo_oficial</a> tras su primera especial en el <a href="https://twitter.com/hashtag/RallyMarruecos?src=hash&amp;ref_src=twsrc%5Etfw">#RallyMarruecos</a> Una de esas duras, rocosas y en la que todos los grandes han teñido problemas de neumáticos y pinchazos <a href="https://twitter.com/hashtag/RallyeduMaroc?src=hash&amp;ref_src=twsrc%5Etfw">#RallyeduMaroc</a><a href="https://t.co/b6p0lpMliM">pic.twitter.com/b6p0lpMliM</a></p> Sergio Lillo (@SergioLillom) <a href="https://twitter.com/SergioLillom/status/1180496563120099328?ref_src=twsrc%5Etfw">October 5, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></section><p></p><p>En cuanto al español Carlos Sainz (Mini), tuvo problemas con su GPS durante el trayecto, y fue octavo al entrar a meta, perdiendo quince minutos con respecto a Al-Attiyah.</p><p>La etapa de este sábado tenía 483 kilómetros, pero toda la primera parte fue suspendida porque la organización descubrió un problema que no especificó en el recorrido y la anuló; como resultado, los coches no salieron hasta el filo del mediodía para cubrir un trayecto que quedó reducido a 226 kilómetros.</p><p>Hubo mucha roca y obstáculos a lo largo de todo el trayecto, y Alonso no fue el único en sufrir contratiempos, pero sí el que terminó pagándolo más caro de entre los favoritos; Al-Attiyah, que también sufrió al inicio de la carrera, se recuperó para firmar un último trapo espectacular.</p><p>En los cinco días de competición, los coches y motos sumarán un total de 2500 kilómetros, de los que el 60% son presentados por la organización como «pistas inéditas».</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcomercio.es/temas/personajes/fernando-alonso-diaz.html"
               title="Fernando Alonso Díaz">Fernando Alonso Díaz</a>,                    <a href="https://www.elcomercio.es/temas/lugares/dakar.html"
               title="Dakar">Dakar</a>,                    <a href="https://www.elcomercio.es/temas/lugares/marruecos.html"
               title="Marruecos">Marruecos</a>,                    <a href="https://www.elcomercio.es/temas/generales/f1.html"
               title="F1">F1</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1">Lo + leído</a></h3><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fórmula-1</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/deportes/motor/formula-1/fernando-alonso-rally-marruecos-pinchazo-rueda-20191005181036-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                   title="Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos">
                                    Los problemas con una rueda hacen sufrir a Fernando Alonso en Marruecos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/deportes/motor/formula-1/leclerc-pole-gran-premio-rusia-20190928161556-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                   title="Leclerc logra una 'pole' con aroma a Schumacher">
                                    Leclerc logra una 'pole' con aroma a Schumacher
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/deportes/motor/formula-1/carrera-gp-rusia-20190929212921-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                   title="Hamilton neutraliza a Ferrari en Rusia">
                                    Hamilton neutraliza a Ferrari en Rusia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/deportes/motor/formula-1/ferrari-cresta-factor-20190905190030-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                   title="Ferrari, en la cresta de la ola y con el factor cancha a favor">
                                    Ferrari, en la cresta de la ola y con el factor cancha a favor
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/deportes/motor/formula-1/ferrari-grandes-premios-vietnam-20190930192643-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                   title="Para Ferrari, cada gran premio es un Vietnam">
                                    Para Ferrari, cada gran premio es un Vietnam
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/asturias/mas-concejos/villaviciosa-muere-accidente-moto-reguerina-20191004220040-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                       title="Fallece un joven en un accidente de moto en Villaviciosa">
                                        Fallece un joven en un accidente de moto en Villaviciosa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/gijon/revuelo-sidreria-centro-20191004232620-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                       title="Revuelo en una sidrería del centro de Gijón por la entrada de una rata en el local">
                                        Revuelo en una sidrería del centro de Gijón por la entrada de una rata en el local
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/oviedo/hoviedo-pelea-pelayas-herido-20191005121247-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                       title="Un herido tras una pelea en El Antiguo de Oviedo">
                                        Un herido tras una pelea en El Antiguo de Oviedo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/asturias/fallece-joven-tras-chocar-contra-coche-en-villaviciosa-20191005012450-ntvo.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                       title="Fallece un joven tras chocar con su moto contra un coche en la N-632 en Villaviciosa">
                                        Fallece un joven tras chocar con su moto contra un coche en la N-632 en Villaviciosa
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/asturias/mas-concejos/choque-frontal-vehiculos-carreno-20191004225433-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=deportes/motor/formula-1"
                                       title="Choque frontal entre dos vehículos en Carreño">
                                        Choque frontal entre dos vehículos en Carreño
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="c0aeeef0-e788-11e9-93de-017550c304b7" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="c0aeeef0-e788-11e9-93de-017550c304b7"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/deportes/motor/arena-marruecos-mide-20191004201418-ntrc.html" title="La arena de Marruecos mide al Alonso dakariano" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201910/04/media/cortadas/fernando-alonso-kQ0G--300x186@RC.jpg" class="lazy"
                                         alt="La arena de Marruecos mide al Alonso dakariano"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201910/04/media/cortadas/fernando-alonso-kQ0G--300x186@RC.jpg" alt="La arena de Marruecos mide al Alonso dakariano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/deportes/motor/arena-marruecos-mide-20191004201418-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Fórmula 1" class="voc-text-link" title="La arena de Marruecos mide al Alonso dakariano">
                                La arena de Marruecos mide al Alonso dakariano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/deportes/mas-deportes/fernando-alonso-sufre-20191005185014-ntrc.html" title="Fernando Alonso sufre en su debut en Marruecos" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-marrueco-rally-kRdG-U90329722035oxE-300x186@RC.jpg" class="lazy"
                                         alt="Fernando Alonso sufre en su debut en Marruecos"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201910/05/media/cortadas/alonso-marrueco-rally-kRdG-U90329722035oxE-300x186@RC.jpg" alt="Fernando Alonso sufre en su debut en Marruecos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/deportes/mas-deportes/fernando-alonso-sufre-20191005185014-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Fórmula 1" class="voc-text-link" title="Fernando Alonso sufre en su debut en Marruecos">
                                Fernando Alonso sufre en su debut en Marruecos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/deportes/mas-deportes/alonso-adentra-arena-20191004013819-ntvo.html" title="Alonso se adentra en el mar de arena" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201910/04/media/cortadas/48908143--648x400.JPG" class="lazy"
                                         alt="Alonso se adentra en el mar de arena"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201910/04/media/cortadas/48908143--648x400.JPG" alt="Alonso se adentra en el mar de arena"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/deportes/mas-deportes/alonso-adentra-arena-20191004013819-ntvo.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Fórmula 1" class="voc-text-link" title="Alonso se adentra en el mar de arena">
                                Alonso se adentra en el mar de arena
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/deportes/victoria-circulo-gijon-palacio-20190928221426-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/201909/28/media/cortadas/circulo%20(5)-kkoH--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Victoria del Círculo Gijón en el Palacio" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/201909/28/media/cortadas/circulo%20(5)-kkoH--228x141@El%20Comercio.jpg"
                                             alt="Victoria del Círculo Gijón en el Palacio"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/deportes/victoria-circulo-gijon-palacio-20190928221426-ga.html" title="Victoria del Círculo Gijón en el Palacio"><i class="voc-icons photo toggle-year"></i>
                                    Victoria del Círculo Gijón en el Palacio
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/deportes/mejores-imagenes-rally-llanes-20190928224919-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/201909/28/media/cortadas/1419017256-kusC--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Las mejores imágenes del Rally de Llanes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/201909/28/media/cortadas/1419017256-kusC--228x141@El%20Comercio.jpg"
                                             alt="Las mejores imágenes del Rally de Llanes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/deportes/mejores-imagenes-rally-llanes-20190928224919-ga.html" title="Las mejores imágenes del Rally de Llanes"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Rally de Llanes
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/deportes/julio-cesar-alvarez-irene-loizate-imponen-santa-olayagrupo-20190929130925-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/201909/29/media/cortadas/ola-kSgF--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Julio César Álvarez e Irene Loizate se imponen en la Santa Olaya-Grupo" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/201909/29/media/cortadas/ola-kSgF--228x141@El%20Comercio.jpg"
                                             alt="Julio César Álvarez e Irene Loizate se imponen en la Santa Olaya-Grupo"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/deportes/julio-cesar-alvarez-irene-loizate-imponen-santa-olayagrupo-20190929130925-ga.html" title="Julio César Álvarez e Irene Loizate se imponen en la Santa Olaya-Grupo"><i class="voc-icons photo toggle-year"></i>
                                    Julio César Álvarez e Irene Loizate se imponen en la Santa Olaya-Grupo
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/deportes/real-oviedo-pontevedra-imagenes-20190929160021-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/201909/29/media/cortadas/real-oviedo-b-pontevedra%20(10)-kslH--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Real Oviedo B 0 - 1 Pontevedra, en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/201909/29/media/cortadas/real-oviedo-b-pontevedra%20(10)-kslH--228x141@El%20Comercio.jpg"
                                             alt="Real Oviedo B 0 - 1 Pontevedra, en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/deportes/real-oviedo-pontevedra-imagenes-20190929160021-ga.html" title="Real Oviedo B 0 - 1 Pontevedra, en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    Real Oviedo B 0 - 1 Pontevedra, en imágenes
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/deportes/0#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="Vídeos de Deportes">Deportes</a><h3 class="voc-title"><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201608/28/accidente-kevin-magnussen-durante-5102436872001-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="Así fue el accidente de Kevin Magnussen durante el Gran Premio de Bélgica de Fórmula 1">
                Así fue el accidente de Kevin Magnussen durante el Gran Premio de Bélgica de Fórmula 1
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201608/28/accidente-kevin-magnussen-durante-5102436872001-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" class="voc-horizontal  voc-img-icon-link"><img data-original="https://httpscomeresa-a.akamaihd.net/85707284001/85707284001_5117099319001_5102436872001-vs.jpg?pubId=85707284001&amp;videoId=5102436872001" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://httpscomeresa-a.akamaihd.net/85707284001/85707284001_5117099319001_5102436872001-vs.jpg?pubId=85707284001&amp;videoId=5102436872001" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/17/verstappen-acuerda-padre-qulnlmdpx5b21nsshvppvtq99-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="F1 - Verstappen se acuerda de su padre">
                F1 - Verstappen se acuerda de su padre
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/17/verstappen-acuerda-padre-qulnlmdpx5b21nsshvppvtq99-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" class="voc-horizontal  voc-img-icon-link"><img data-original="" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/16/verstappen-piloto-joven-ganar-1p5scnk8nv3pd1eweksmzidcwc-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="F1 - Verstappen, el piloto más joven en ganar un Gran Premio">
                F1 - Verstappen, el piloto más joven en ganar un Gran Premio
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/16/verstappen-piloto-joven-ganar-1p5scnk8nv3pd1eweksmzidcwc-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" class="voc-horizontal  voc-img-icon-link"><img data-original="" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="Vídeos de "></a><h3 class="voc-title"><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/06/verstappen-buenas-sensaciones-para-14i0o5ktn4grj1kxtwkdyq21lf-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" title="F1 - Verstappen, buenas sensaciones para Barcelona con Red Bull">
                F1 - Verstappen, buenas sensaciones para Barcelona con Red Bull
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/videos/deportes/motor/formula-1/201605/06/verstappen-buenas-sensaciones-para-14i0o5ktn4grj1kxtwkdyq21lf-mm.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=deportes/motor/formula-1" class="voc-horizontal  voc-img-icon-link"><img data-original="" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://httpscomeresa-a.akamaihd.net/85707284001/85707284001_5117099192001_5102436872001-th.jpg?pubId=85707284001&amp;videoId=5102436872001" alt=""></div></li><li class=""><div><img src="//static.elcomercio.es" alt=""></div></li><li class=""><div><img src="//static.elcomercio.es" alt=""></div></li><li class=""><div><img src="//static.elcomercio.es" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/deportes/motor/formula-1/ferrari-grandes-premios-vietnam-20190930192643-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Para Ferrari, cada gran premio es un Vietnam</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.elcomercio.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional">Formación Profesional</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política" target="_self">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting" target="_self">Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Fútbol femenino">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/" title="Rutas por Asturias" target="_blank">Rutas por Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="https://entradas.elcomercio.es"  title="Entradas" target="_blank">Entradas</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcomercio.es/squido/4.3.53/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910031352');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static1.elcomercio.es/frontal/2.1.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":417,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>