<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcomercio.es/squido/3.11.18/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Oviedo:  La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP | El Comercio</title><meta name="title" content="Oviedo:  La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP"/><meta name="description" content="El edil Fernández-Ladreda repasa la cronología del contrato y advierte de una posible resolución que, «sería un escándalo»"/><meta name="keywords" content="redaccion, proyecto, bulevar, santullano, desproposito"/><meta name="news_keywords" content="redaccion, proyecto, bulevar, santullano, desproposito"/><meta name="DC.date.issued"
          content="2018-08-15T02:29:48+02:00"/><meta name="date"
          content="2018-08-15T02:29:48+02:00"/><link rel="canonical" href="https://www.elcomercio.es/oviedo/proyecto-bulevar-santullano-20180815003616-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.elcomercio.es/oviedo/proyecto-bulevar-santullano-20180815003616-ntvo_amp.html"/><link rel="publisher" href="https://plus.google.com/+elcomerciodigit"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/oviedo/proyecto-bulevar-santullano-20180815003616-ntvo.html"/><meta property="og:description" content="El edil Fernández-Ladreda repasa la cronología del contrato y advierte de una posible resolución que, «sería un escándalo»"/><meta property="og:image" content="https://static.elcomercio.es/www/multimedia/201808/15/media/cortadas/proyecto-bulevar-santullano-U402354541XLB-U60635292435QIB-624x385@El%20Comercio-ElComercio.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP "/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomerciodigit"/><meta property="article:section" content="oviedo"/><meta property="article:published_time"
          content="2018-08-15T02:29:48+02:00"/><meta property="article:modified_time" content="2018-08-15T02:29:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP "/><meta name="twitter:description" content="El edil Fernández-Ladreda repasa la cronología del contrato y advierte de una posible resolución que, «sería un escándalo»"/><meta name="twitter:image" content="https://static.elcomercio.es/www/multimedia/201808/15/media/cortadas/proyecto-bulevar-santullano-U402354541XLB-U60635292435QIB-624x385@El%20Comercio-ElComercio.JPG"/><meta name="twitter:image:alt" content="Una vista del área que se pretende reordenar dentro del proyecto. "/><meta property="fb:pages" content="64673887657"/><link rel="stylesheet" href="//static.elcomercio.es/squido/3.11.18/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'oviedo';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-redaccion-del-proyecto-del-bulevar-de-santullano-es-un-desproposito-para-el-pp-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-j-c-a-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180815022948';
            window.voc_fem = '20180815022948';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-inspectlet="1081945919"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcomercio.es/oviedo/proyecto-bulevar-santullano-20180815003616-ntvo.html"
      },
      "headline": "La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP ",
      "datePublished": "2018-08-15T02:29:48+02:00",
      "dateModified": "2018-08-15T02:29:48+02:00",
      "author": {
        "@type": "Person",
        "name": " J. C. A."
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elcomercio.es/www/multimedia/201808/15/media/cortadas/proyecto-bulevar-santullano-U402354541XLB-U60635292435QIB-624x385@El%20Comercio-ElComercio.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El edil Fernández-Ladreda repasa la cronología del contrato y advierte de una posible resolución que, «sería un escándalo» "
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcomercio.es/oviedo/proyecto-bulevar-santullano-20180815003616-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=oviedo.la-redaccion-del-proyecto-del-bulevar-de-santullano-es-un-desproposito-para-el-pp&amp;voc_site=elcomercio&amp;voc_se=oviedo&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-redaccion-del-proyecto-del-bulevar-de-santullano-es-un-desproposito-para-el-pp&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180815022948&amp;voc_fem=20180815022948&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="749b5f3a-a012-11e8-9da8-ab4de6ff70e8"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de El Comercio en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                         alt="El Comercio"></a></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/oviedo/">Oviedo</a></span><a href="#">La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP </a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/oviedo/" title="Oviedo" class="voc-active">Oviedo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.elcomercio.es/oviedo/barrios/" title="Barrios de Oviedo"
                                   target="_self">Barrios de Oviedo</a></h3></li><li><h3><a href="/oviedo/san-mateo/" title="San Mateo"
                                   target="_self">San Mateo</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es" title="Real Oviedo"
                                   target="_self">Real Oviedo</a></h3></li><li><h3><a href="/fotos/oviedo/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/oviedo/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP </h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.elcomercio.es/www/multimedia/201808/15/media/cortadas/proyecto-bulevar-santullano-U402354541XLB-U60635292435QIB-624x385@El%20Comercio-ElComercio.JPG"
                            title="La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP"
                            alt="La redacción del proyecto del Bulevar de Santullano es un «despropósito» para el PP"><noscript><img src="//static.elcomercio.es/www/multimedia/201808/15/media/cortadas/proyecto-bulevar-santullano-U402354541XLB-U60635292435QIB-624x385@El%20Comercio-ElComercio.JPG"
                                 alt="Una vista del área que se pretende reordenar dentro del proyecto. "/></noscript></div><figcaption
                            class="figure-caption">Una vista del área que se pretende reordenar dentro del proyecto.  / 
                        <span class="voc-photo-author"> PIÑA</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El edil Fernández-Ladreda repasa la cronología del contrato y advierte de una posible resolución que, «sería un escándalo» </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title=" J. C. A."
                                   class="voc-author"> J. C. A.</a><span class="voc-city"> OVIEDO. </span></author><time>
                                            Miércoles, 15 agosto 2018, 02:29
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="749b5f3a-a012-11e8-9da8-ab4de6ff70e8"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p> «Cronología de un despropósito». Así calificó ayer el concejal del <strong>Grupo Municipal Popular</strong> Fernando Fernández-Ladreda, el <strong>proceso de gestación del bulevar de Santullano</strong>. En un prolijo relato, que se remonta al 19 de enero pasado cuando la junta de gobierno adjudicó a la UTE Bosque y Valle el contrato de redacción, expone los retrasos y prórrogas solicitadas por los redactores y califica de «escándalo» si, «como de suyo procedería a la vista de la tramitación, tuviera que resolverse este contrato». Según lo acordado, el plazo de entrega del proyecto comprendía tres meses.</p><p>Los arquitectos pidieron el primer aplazamiento el 28 de mayo, ya fuera de plazo. La petición surge ante «la falta de resolución de la solución final de la primera glorieta de entrada a la ciudad».</p><p>Sin embargo, el funcionario responsable del contrato había remitido a la UTE los datos de la red municipal de abastecimiento y saneamiento disponible y de la red de gas y eléctrica aportados por las compañías suministradoras en los meses de febrero y marzo, reseña el edil en su comunicado al tiempo que indica que «aunque este responsable solicitó en sucesivas ocasiones documentación completa para el seguimiento y control del proyecto, por correo electrónico primero y mediante informe de fecha de 16 de mayo de 2018 más tarde, no tuvo respuesta» y los arquitectos, solicitaron más datos el 22 de mayo.</p><p>Según el relato de Ladreda, los días 4 y 5 de junio se realizó el estudio geotécnico previa solicitud, una «petición sorprendente a esas alturas». El 19 de junio pasado se mantuvo una reunión en la que se aportaron datos de alumbrado e instrucciones para diseñar el aparcamiento de Carrefour, «indicándoles que la falta de aproximación presupuestaria del proyecto, impedía aprobar un plan de etapas adecuado, por lo que se les reclamaba la concreción en precios de las partidas planteadas hasta la fecha, y una estimación de las restantes».</p><p>El 27 del mismo mes se informó la prórroga. El 29, el equipo de gobierno se reunión con el Principado para despejar la incógnita del acceso al bulevar. Sin embargo, el 2 de julio se solicitó por parte del equipo redactor un segundo aplazamiento, sine die, alegando «la falta de confirmación de la solución técnica adoptada en la rotonda de acceso desde la A-66».</p><p>Cuatro días más tarde, el equipo envía documentación, «sin incluir la rotonda de acceso» y «sin definir infraestructuras y contenidos del proyecto propios de ingeniería civil». «En esta tesitura», desgrana el concejal, «se les ha de requerir para que entreguen el objeto de contrato en 10 días». A la junta de gobierno «no le quedó más remedio, para salvar la cara, que requerir a la UTE que cumpliese», añade, antes de hacer responsables del incumplimiento del contrato a los miembros del equipo de gobierno que «no les queda más que tragar, porque han de comerse su imprevisión, su falta de diligencia y su incapacidad», remecha Ladreda.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Oviedo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/oviedo/tres-policias-oviedo-20180814173547-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Tres policías de Oviedo salvan la vida a una joven en un ferry de Denia a Mallorca">
                                    Tres policías de Oviedo salvan la vida a una joven en un ferry de Denia a Mallorca
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/oviedo/aprovecha-ingreso-hospitalario-20180814002237-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Aprovecha el ingreso hospitalario de su mujer para desvalijar autobuses">
                                    Aprovecha el ingreso hospitalario de su mujer para desvalijar autobuses
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/oviedo/fusion-emisoras-taxi-oviedo-20180814002241-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La fusión de las dos grandes emisoras de taxi «reducirá costes y mejorará el servicio»">
                                    La fusión de las dos grandes emisoras de taxi «reducirá costes y mejorará el servicio»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/oviedo/credito-alec-baldwin-20180814002236-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Un crédito para &#039;Alec Baldwin&#039;">
                                    Un crédito para &#039;Alec Baldwin&#039;
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/oviedo/detenido-estafar-falso-20180813150955-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Detenido por estafar con un DNI falso con una foto del actor Alec Baldwin en Oviedo">
                                    Detenido por estafar con un DNI falso con una foto del actor Alec Baldwin en Oviedo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/gente-estilo/lucia-etxebarria-criticas-gijon-20180814011833-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="El parte de quejas de Lucía Etxebarría sobre Gijón">
                                        El parte de quejas de Lucía Etxebarría sobre Gijón
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/sociedad/violada-impasible-discoteca-Torrevieja-20180814220009-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Violada ante el impasible ojo de la discoteca">
                                        Violada ante el impasible ojo de la discoteca
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/asturias/siero-centro/vecino-pola-siero-20180814192550-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un vecino de la Pola de Siero denuncia que una farmacia no le socorrió durante una crisis asmática">
                                        Un vecino de la Pola de Siero denuncia que una farmacia no le socorrió durante una crisis asmática
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://sporting.elcomercio.es/miguel-torrecilla-sporting-20180814002547-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Miguel Torrecilla prepara el remate">
                                        Miguel Torrecilla prepara el remate
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/culturas/tv/ivan-armesto-gran-hermano-20180814002248-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Iván Armesto: «&#039;Gran Hermano&#039; me abrió la mente»">
                                        Iván Armesto: «&#039;Gran Hermano&#039; me abrió la mente»
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="749b5f3a-a012-11e8-9da8-ab4de6ff70e8" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="749b5f3a-a012-11e8-9da8-ab4de6ff70e8"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="oviedo"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/oviedo/abogados-ayuntamiento-advierten-20180808002449-ntvo.html" title="Los abogados del Ayuntamiento de Oviedo advierten de «comportamientos impropios de funcionarios»" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/operacion-enredadera-oviedo-U402354541bR--300x186@El%20Comercio-ElComercio.JPG" class="lazy"
                                         alt="Los abogados del Ayuntamiento de Oviedo advierten de «comportamientos impropios de funcionarios»"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/operacion-enredadera-oviedo-U402354541bR--300x186@El%20Comercio-ElComercio.JPG" alt="Los abogados del Ayuntamiento de Oviedo advierten de «comportamientos impropios de funcionarios»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/oviedo/abogados-ayuntamiento-advierten-20180808002449-ntvo.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los abogados del Ayuntamiento de Oviedo advierten de «comportamientos impropios de funcionarios»">
                                Los abogados del Ayuntamiento de Oviedo advierten de «comportamientos impropios de funcionarios»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/oviedo/operacion-enredadera-oviedo-somos-ruben-roson-contratos-indicios-corrupcion-20180808163257-nt.html" title="Rosón no descarta que haya contratos con «múltiples indicios de corrupción»" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/ruben-roson-fidma-kK4G--300x186@El%20Comercio.jpg" class="lazy"
                                         alt="Rosón no descarta que haya contratos con «múltiples indicios de corrupción»"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/ruben-roson-fidma-kK4G--300x186@El%20Comercio.jpg" alt="Rosón no descarta que haya contratos con «múltiples indicios de corrupción»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/oviedo/operacion-enredadera-oviedo-somos-ruben-roson-contratos-indicios-corrupcion-20180808163257-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Rosón no descarta que haya contratos con «múltiples indicios de corrupción»">
                                Rosón no descarta que haya contratos con «múltiples indicios de corrupción»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/oviedo/zoo-oviedo-acoge-dos-tigresas-20180808154222-nt.html" title="El zoo &#039;El Bosque&#039; recauda dinero para hacerse cargo de dos tigresas" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/tigresa-U402354541zR--300x186@El%20Comercio-ElComercio.jpg" class="lazy"
                                         alt="El zoo &#039;El Bosque&#039; recauda dinero para hacerse cargo de dos tigresas"/><noscript><img src="https://static.elcomercio.es/www/multimedia/201808/08/media/cortadas/tigresa-U402354541zR--300x186@El%20Comercio-ElComercio.jpg" alt="El zoo &#039;El Bosque&#039; recauda dinero para hacerse cargo de dos tigresas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/oviedo/zoo-oviedo-acoge-dos-tigresas-20180808154222-nt.html#ns_campaign=elcomercio&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El zoo &#039;El Bosque&#039; recauda dinero para hacerse cargo de dos tigresas">
                                El zoo &#039;El Bosque&#039; recauda dinero para hacerse cargo de dos tigresas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/oviedo/incendia-vivienda-oviedo-despues-discusion-pareja-20180809110600-ga.html" class="voc-horizontal voc-img-icon-link" alt="Incendia su vivienda en Oviedo después de una discusión con su pareja"><img src="https://static.elcomercio.es/www/multimedia/201808/09/media/cortadas/incendio-piso-oviedo%20(8)-kvd--228x141@El%20Comercio.jpg" alt="Incendia su vivienda en Oviedo después de una discusión con su pareja"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcomercio.es/oviedo/incendia-vivienda-oviedo-despues-discusion-pareja-20180809110600-ga.html" class="voc-text-link" title="Incendia su vivienda en Oviedo después de una discusión con su pareja" alt="Incendia su vivienda en Oviedo después de una discusión con su pareja">
                                    Incendia su vivienda en Oviedo después de una discusión con su pareja
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/oviedo/oviedo-despide-inigo-tartiere-basilica-juan-20180811170503-ga.html" class="voc-horizontal voc-img-icon-link" alt="Oviedo despide a Íñigo Tartiere en la Basílica de San Juan"><img src="https://static.elcomercio.es/www/multimedia/201808/11/media/funeral-inigo-tartiere/funeral-inigo-tartiere%20(1)--228x141.jpg" alt="Oviedo despide a Íñigo Tartiere en la Basílica de San Juan"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcomercio.es/oviedo/oviedo-despide-inigo-tartiere-basilica-juan-20180811170503-ga.html" class="voc-text-link" title="Oviedo despide a Íñigo Tartiere en la Basílica de San Juan" alt="Oviedo despide a Íñigo Tartiere en la Basílica de San Juan">
                                    Oviedo despide a Íñigo Tartiere en la Basílica de San Juan
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/oviedo/oviedo-baila-tango-20180811231254-ga.html" class="voc-horizontal voc-img-icon-link" alt="Oviedo se baila una milonga"><img src="https://static.elcomercio.es/www/multimedia/201808/11/media/cortadas/tango-oviedo%20(1)-kXCB--228x141@El%20Comercio.jpg" alt="Oviedo se baila una milonga"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.elcomercio.es/oviedo/oviedo-baila-tango-20180811231254-ga.html" class="voc-text-link" title="Oviedo se baila una milonga" alt="Oviedo se baila una milonga">
                                    Oviedo se baila una milonga
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://realoviedo.elcomercio.es/entrenamiento-real-oviedo-agosto-2018-20180808132942-ga.html" class="voc-horizontal voc-img-icon-link" alt="Entrenamiento del Real Oviedo del 8 de agosto de 2018"><img src="https://static.elcomercio.es/realoviedo/multimedia/201808/08/media/ENTRENAMIENTO-REAL-OVIEDO/entrenamiento-real-oviedo%20(5)--228x141.jpg" alt="Entrenamiento del Real Oviedo del 8 de agosto de 2018"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://realoviedo.elcomercio.es/entrenamiento-real-oviedo-agosto-2018-20180808132942-ga.html" class="voc-text-link" title="Entrenamiento del Real Oviedo del 8 de agosto de 2018" alt="Entrenamiento del Real Oviedo del 8 de agosto de 2018">
                                    Entrenamiento del Real Oviedo del 8 de agosto de 2018
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/oviedo/pareja-hace-simpa-euros-5820711970001-20180810230813-vi.html" title="Una pareja hace un &#039;simpa&#039; de 40 euros en una sidrería de Oviedo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201808/85707284001_5820713646001_5820711970001-th.jpg?pubId=85707284001&amp;videoId=5820711970001" alt="Una pareja hace un &#039;simpa&#039; de 40 euros en una sidrería de Oviedo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:23</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcomercio.es/oviedo/pareja-hace-simpa-euros-5820711970001-20180810230813-vi.html" class="voc-text-link" title="Una pareja hace un &#039;simpa&#039; de 40 euros en una sidrería de Oviedo">Una pareja hace un &#039;simpa&#039; de 40 euros en una sidrería de Oviedo</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/oviedo/real-oviedo-presentado-joselu-5821920428001-20180814120853-vi.html" title="El Real Oviedo ha presentado a Joselu" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/85707284001/201808/85707284001_5821923194001_5821920428001-th.jpg?pubId=85707284001&amp;videoId=5821920428001" alt="El Real Oviedo ha presentado a Joselu"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcomercio.es/oviedo/real-oviedo-presentado-joselu-5821920428001-20180814120853-vi.html" class="voc-text-link" title="El Real Oviedo ha presentado a Joselu">El Real Oviedo ha presentado a Joselu</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/politica/incendio-llutxent-continua-descontrolado-5819366720001-20180808060803-vi.html" title="El incendio de Llutxent continúa descontrolado y más de 2.600 vecinos han sido desalojados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5819362982001_5819358347001-th.jpg?pubId=85707284001&amp;videoId=5819366720001" alt="El incendio de Llutxent continúa descontrolado y más de 2.600 vecinos han sido desalojados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcomercio.es/politica/incendio-llutxent-continua-descontrolado-5819366720001-20180808060803-vi.html" class="voc-text-link" title="El incendio de Llutxent continúa descontrolado y más de 2.600 vecinos han sido desalojados">El incendio de Llutxent continúa descontrolado y más de 2.600 vecinos han sido desalojados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.elcomercio.es/politica/trabajo-descanso-para-intentar-5819366725001-20180808060812-vi.html" title="Trabajo sin descanso para intentar controlar el incendio de Llutxent que continúa activo" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201808/78527749001_5819361045001_5819362015001-th.jpg?pubId=85707284001&amp;videoId=5819366725001" alt="Trabajo sin descanso para intentar controlar el incendio de Llutxent que continúa activo"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.elcomercio.es/politica/trabajo-descanso-para-intentar-5819366725001-20180808060812-vi.html" class="voc-text-link" title="Trabajo sin descanso para intentar controlar el incendio de Llutxent que continúa activo">Trabajo sin descanso para intentar controlar el incendio de Llutxent que continúa activo</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/oviedo/tres-policias-oviedo-20180814173547-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Tres policías de Oviedo salvan la vida a una joven en un ferry de Denia a Mallorca</span></span></a><a class="voc-articles-right" href="https://www.elcomercio.es/oviedo/oposicion-pide-limpien-grafitis-oviedo-20180815003615-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La oposición pide que se limpien los nuevos grafitis del Antiguo y mayores sanciones</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomerciodigit" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://plus.google.com/115907384584588098385/posts" target="_blank" class="voc-googleplus" title="Google Plus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="https://www.elcomercio.es/promociones/recibe-noticias-comercio-20170701125824-nt.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Oviedo">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Barrios de Oviedo">Barrios de Oviedo</a></h4><h4><a href="http://realoviedo.elcomercio.es"
                                       title="Real Oviedo">Real Oviedo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gijon/"
                               title="Gijón">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Barrios de Gijón">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Villaviciosa">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Gozón">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Carreño">Carreño</a></h4><h4><a href="http://sporting.elcomercio.es"
                                       title="Sporting">Sporting</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo Covadonga">Grupo Covadonga</a></h4><h4><a href="http://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Santa Olaya">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Avilés">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Barrios de Avilés">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Castrillón">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Corvera">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Niemeyer">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Asturias">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Cuencas">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Siero y centro">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Oriente">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Occidente">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Más concejos">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Universidad">Universidad</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Política">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Economía">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="STARTinnova">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="http://sporting.elcomercio.es"
                               title="Sporting">Sporting</a></h3></li><li><h3><a href="http://realoviedo.elcomercio.es"
                               title="Real Oviedo">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="http://realaviles.elcomercio.es"
                                       title="Real Avilés">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Fútbol">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Motociclismo">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Carreras en Asturias">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Más deportes">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Golf EL COMERCIO">Golf EL COMERCIO</a></h4><h4><a href="http://ajedrez.elcomercio.es"
                                       title="Ajedrez">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Culturas">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Cine">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Libros">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Arte">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Música">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Televisión">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa">Premios Princesa</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Sucesos">Sucesos</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Historias de Asturias">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Curiosidades">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Innov@">Innov@</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Ciencia">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Educación">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Salud">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Padres e hijos">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Mascotas">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Gente y estilo">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Moda">Moda</a></h4><h4><a href="http://www.guapabox.com"
                                       title="Guapabox">Guapabox</a></h4><h4><a href="http://www.mujerhoy.com"
                                       title="Mujerhoy">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://agenda.elcomercio.es"
                                       title="Agenda de ocio">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Viajes">Viajes</a></h4><h4><a href="//www.elcomercio.es/rutas-senderismo-asturias/"
                                       title="Rutas de Senderismo">Rutas de Senderismo</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Gastronomía">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación TV">Programación TV</a></h4><h4><a href="http://www.carteleraasturias.com"
                                       title="Cartelera de cine">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Multimedia">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Fotos">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://agenda.elcomercio.es" title="Agenda de ocio">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias">El tiempo en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica">Hemeroteca Histórica</a></h3></li><li><h3><a href="http://www.carteleraasturias.com" title="Cartelera cine">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas">Gasolineras baratas</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/sorteos/" title="Sorteos y loterías">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias">Farmacias</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="https://oferplan.elcomercio.es" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/asturias" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/asturias/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_asturias/" title="Empleo">Empleo</a></h3><h3><a href="http://entradas.elcomercio.es" title="Entradas">Entradas</a></h3><h3><a href="http://esquelas.elcomercio.es" title="Esquelas">Esquelas</a></h3><h3><a href="http://www.blogasturias.com" title="BlogAsturias">BlogAsturias</a></h3><h3><a href="https://www.elcomercio.es/asturias/guiamedica/" title="Guía Médica">Guía Médica</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/3.11.18/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201807170827');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>