<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link rel="preload" href="//static2.elcomercio.es/squido/5.0.13/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria | El Comercio</title><meta name="title" content="PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria"/><meta name="description" content="La proximidad del 8-M y la pretensión de los morados de investigar al rey emérito elevan la tensión entre los socios a niveles inmanejables"/><meta name="keywords" content="psoe, podemos, precipitan, reunion, comision, pacto, zanjar, crisis"/><meta name="news_keywords" content="psoe, podemos, precipitan, reunion, comision, pacto, zanjar, crisis"/><meta name="DC.date.issued"
          content="2020-03-07T04:27:22+01:00"/><meta name="date"
          content="2020-03-07T04:27:22+01:00"/><link rel="canonical" href="https://www.elcomercio.es/politica/psoe-podemos-precipitan-20200307020131-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/politica/psoe-podemos-precipitan-20200307020131-ntvo.html"/><meta property="og:description" content="La proximidad del 8-M y la pretensión de los morados de investigar al rey emérito elevan la tensión entre los socios a niveles inmanejables"/><meta property="og:image" content="https://static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomercio"/><meta property="article:section" content="politica"/><meta property="article:published_time" content="2020-03-07T04:27:22+01:00"/><meta property="article:modified_time" content="2020-03-07T04:27:22+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria"/><meta name="twitter:description" content="La proximidad del 8-M y la pretensión de los morados de investigar al rey emérito elevan la tensión entre los socios a niveles inmanejables"/><meta name="twitter:image" content="https://static1.elcomercio.es/squido/latest/assets/images/placeholders/elcomercio-placeholder.png"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="64673887657"/><meta property="fb:app_id" content="95009241017" /><link rel="stylesheet" href="//static2.elcomercio.es/squido/5.0.13/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'politica';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'psoe-y-podemos-precipitan-la-reunion-de-la-comision-del-pacto-para-zanjar-su-crisis-mas-seria';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ramon-gorriaran';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20200307042722';
    window.voc_fem = '20200307042722';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '730';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcomercio.es/politica/psoe-podemos-precipitan-20200307020131-ntvo.html"
      },
      "headline": "PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria",
      "datePublished": "2020-03-07T04:27:22+01:00",
      "dateModified": "2020-03-07T04:27:22+01:00",
      "author": {
        "@type": "Person",
        "name": "RAMÓN GORRIARÁN"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.elcomercio.es/https:/squido/latest/assets/images/placeholders/elcomercio-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La proximidad del 8-M y la pretensión de los morados de investigar al rey emérito elevan la tensión entre los socios a niveles inmanejables "
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function (res1, res2) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }
      
      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcomercio.es/politica/psoe-podemos-precipitan-20200307020131-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=politica.psoe-y-podemos-precipitan-la-reunion-de-la-comision-del-pacto-para-zanjar-su-crisis-mas-seria&amp;voc_site=elcomercio&amp;voc_se=politica&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=psoe-y-podemos-precipitan-la-reunion-de-la-comision-del-pacto-para-zanjar-su-crisis-mas-seria&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200307042722&amp;voc_fem=20200307042722&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="tickers-breaking-news" style="display: none;"><p><strong><i class="voc-icons rec blink"></i> En directo.
                            </strong><a name="breaking-news" href="/sociedad/directo-ultima-hora-coronavirus-principado-asturias-covid-20200311125820-nt.html">
                Última hora sobre el coronavirus en Asturias
            </a></p><button type="button" data-target="#tickers-breaking-news" data-dismiss="alert"><i class="voc-icons close-x"></i></button></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/politica/">Política</a></span><a href="#">PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/politica/" title="Noticias de política"
                               class="voc-active">Política</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.elcomercio.es/fotos/politica/" title="Fotos de política"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="https://www.elcomercio.es/videos/politica/" title="Vídeos de política"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>PSOE y Podemos precipitan la reunión de la comisión del pacto para zanjar su crisis más seria</h1><h2>La proximidad del 8-M y la pretensión de los morados de investigar al rey emérito elevan la tensión entre los socios a niveles inmanejables </h2><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><div><div class="voc-author-info"><author><a title="RAMÓN GORRIARÁN"
                                   class="voc-author">RAMÓN GORRIARÁN</a><span class="voc-special">madrid. </span></author><time>
                                            Sábado, 7 marzo 2020, 04:27
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2e98649c-600f-11ea-bd2a-52a6856bceae" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p> La tensión entre los 22 ministros del Gobierno y los dirigentes del PSOE y Unidas Podemos había llegado a unos niveles tan insoportables que la reunión de la comisión de seguimiento del acuerdo de coalición, prevista para el jueves, se adelantó y sus integrantes se reunieron ayer por la tarde en la Moncloa. No era posible, confesaron desde ambas partes, aguantar una semana más con el Gobierno y los partidos que lo componen metidos en una olla a presión con reproches mutuos, posiciones diferenciadas y «un acoso mediático agotador».</p><p>Dos elementos precipitaron los acontecimientos: la necesidad de llegar a la manifestación del 8-M por el Día Internacional de la Mujer con la imagen de unidad del Gobierno restañada tras los duros enfrentamientos a propósito del anteproyecto de ley de libertad sexual y el empeño de los morados en investigar en el Congreso la actividad financiera del rey emérito pese a la oposición de Pedro Sánchez. «Tras una semana de ruido había que verse y aclarar la situación», explicaron fuentes socialistas. «La presión era excesiva y había que zanjar un acuerdo ya», completaron desde Podemos.</p><p>A la discreta cita acudieron por parte socialista Iván Redondo, jefe de Gabinete de Sánchez; Félix Bolaños, secretario general de Presidencia; Miguel Ángel Oliver, secretario de Estado de Comunicación; Adriana Lastra, portavoz en el Congreso; Antonio Hidalgo, subsecretario de Presidencia; y María Isabel Valldecabres, jefa de gabinete de Carmen Calvo. Por los morados, estuvieron en la Moncloa Pablo Echenique, portavoz en el Congreso; Juan Manuel del Olmo, secretario de Comunicación del partido y jefe de gabinete de Pablo Iglesias; e Ione Belarra, secretaria de Estado para la Agenda 2030.</p><p>Aunque no hubo un comunicado conjunto al término de la reunión, «fuentes» socialistas y moradas hicieron idéntica valoración en sendos mensajes emitidos por el canal Telegram, desde Podemos, y por WhatsApp, los socialistas. «El trabajo conjunto de la coalición se basa en el diálogo constante, que hace mucho más fuerte al Gobierno de coalición», valoraron las dos partes. «La comisión de seguimiento aspira a consolidar esta nueva cultura de coalición, basada en la colaboración y en el respeto mutuo», añadieron.</p><p>Un mensaje de concordia y unidad con el que intentaron coser los rotos de los últimos días y que han sumido a la coalición gubernamental en su peor crisis en los dos primeros meses de andadura. Ya antes de la reunión se habían sucedido los mensajes unitarios y conciliadores, sobre todo por parte de Unidas Podemos. Irene Montero admitió que en el futuro habrá «más debates» en el Consejo de Ministros, pero «el punto de referencia será siempre el acuerdo de gobierno».</p><p>Fue el colofón de unas jornadas que amenazaron con dejar herido el acuerdo de coalición para toda la legislatura. Si la comisión suturó las heridas se verá a corto plazo. Sánchez e Iglesias, como ocurrió en febrero en la primera crisis con la sentencia europea que avaló las expulsiones en caliente de los inmigrantes, serán los encargados de rectificar el rumbo y calmar las aguas. No está prevista ninguna reunión específica para abordar el asunto, pero, recuerdan en la Moncloa, el presidente y el vicepresidente segundo hablan con frecuencia y buscarán la forma de zanjar el debate.</p><h3>Investigar al rey emérito </h3><p>El enfrentamiento latente por el anteproyecto del Ministerio de Igualdad sobre libertad sexual se vio alimentado ayer con la petición de Unidas Podemos para que el Congreso abra una comisión de investigación sobre las finanzas de Juan Carlos de Borbón, un flanco muy delicado para Sánchez, y que acabó por enrarecer del todo el ambiente. La escalada verbal, además, llegó al Consejo de Ministros y los titulares de Igualdad y Consumo se emplearon a fondo para defender la comisión de investigación, mientras que el de Transportes la descartó porque el Congreso no es la instancia adecuada para investigar al rey emérito.</p><p>La Moncloa y el PSOE habían dejado claro a Podemos que de ninguna manera iban a dar ese paso y confiaban en que la polémica se quedara en una diferencia de opinión sin más recorrido y circunscrita al ámbito parlamentario. Pero el partido de Iglesias, lejos de recular, presentó ayer en el Congreso, con el apoyo de Esquerra, su propia solicitud de investigación ante «las graves sospechas de presuntas actividades corruptas» de Juan Carlos de Borbón.</p><p>En este tablero político, la coalición gubernamental empezaba a pisar suelo pantanoso. La comisión de seguimiento del pacto intentó ayer ahuyentar ese peligro.</p></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html#vca=suscripcion-nw&vso=elcomercio&vmc=mod-nw-not&vli=politica">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper"><section class="voc-most-readed voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica">Lo + leído</a></h3><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Política</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/politica/visados-espanoles-coronavirus-20200311115330-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                   title="Más de una decena de países restringen la entrada de personas procedentes de España">
                                    Más de una decena de países restringen la entrada de personas procedentes de España
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/politica/sanchez-convoca-presidentes-videoconferencia-20200311114337-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                   title="Sánchez convoca a sendos encuentros a presidentes autonómicos y oposición">
                                    Sánchez convoca a sendos encuentros a presidentes autonómicos y oposición
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/politica/gobierno-prepara-decreto-urgente-municipios-inviertan-superavit-20200312002957-ntvo.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                   title="El Gobierno prepara un decreto «urgente» para que los municipios inviertan el superávit">
                                    El Gobierno prepara un decreto «urgente» para que los municipios inviertan el superávit
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/politica/ortega-smith-positivo-20200310124616-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                   title="Ortega Smith da positivo en coronavirus y Vox pide perdón por no haber suspendido Vistalegre">
                                    Ortega Smith da positivo en coronavirus y Vox pide perdón por no haber suspendido Vistalegre
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/politica/mesa-congreso-decide-20200310183559-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                   title="El Congreso rechaza investigar las cuentas suizas del rey emérito">
                                    El Congreso rechaza investigar las cuentas suizas del rey emérito
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/sociedad/directo-ultima-hora-coronavirus-principado-asturias-covid-20200311125820-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                       title="Última hora sobre el coronavirus en Asturias">
                                        Última hora sobre el coronavirus en Asturias
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/sociedad/coronavirus-primer-fallecido-asturias-avelino-una-20200311214314-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                       title="Primer fallecido en Asturias por coronavirus">
                                        Primer fallecido en Asturias por coronavirus
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/gijon/liberado-gijones-pablo-20200311085644-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                       title="Liberado el gijonés Pablo Juan Sánchez después de siete días de secuestro">
                                        Liberado el gijonés Pablo Juan Sánchez después de siete días de secuestro
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/sociedad/coronavirus-asturias-educacion-cierre-colegios-20200311111443-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                       title="Suspendidas también las clases en La Inmaculada de Oviedo y en el campus del Milán">
                                        Suspendidas también las clases en La Inmaculada de Oviedo y en el campus del Milán
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/gijon/reclaman-cifra-millonaria-liberacion-desaparecido-carreno-20200311014020-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=politica"
                                       title="Reclaman una cifra millonaria para la liberación de Pablo Juan Sánchez">
                                        Reclaman una cifra millonaria para la liberación de Pablo Juan Sánchez
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="2e98649c-600f-11ea-bd2a-52a6856bceae" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="2e98649c-600f-11ea-bd2a-52a6856bceae"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="politica"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/politica/nietos-franco-denuncian-20200305110817-ntrc.html" title="Los nietos de Franco recurren su exhumación ante el Tribunal Europeo de Derechos Humanos" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/exhumacion-kz5D--300x186@RC.jpg" class="lazy"
                                         alt="Los nietos de Franco recurren su exhumación ante el Tribunal Europeo de Derechos Humanos"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/exhumacion-kz5D--300x186@RC.jpg" alt="Los nietos de Franco recurren su exhumación ante el Tribunal Europeo de Derechos Humanos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/politica/nietos-franco-denuncian-20200305110817-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Los nietos de Franco recurren su exhumación ante el Tribunal Europeo de Derechos Humanos">
                                Los nietos de Franco recurren su exhumación ante el Tribunal Europeo de Derechos Humanos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/politica/urdangarin-saldra-fines-20200305120325-ntrc.html" title="Urdangarin saldrá dos fines de semana al mes pero le prohíben viajar a Suiza" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/urdan-kZTE--300x186@RC.jpg" class="lazy"
                                         alt="Urdangarin saldrá dos fines de semana al mes pero le prohíben viajar a Suiza"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/urdan-kZTE--300x186@RC.jpg" alt="Urdangarin saldrá dos fines de semana al mes pero le prohíben viajar a Suiza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/politica/urdangarin-saldra-fines-20200305120325-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Urdangarin saldrá dos fines de semana al mes pero le prohíben viajar a Suiza">
                                Urdangarin saldrá dos fines de semana al mes pero le prohíben viajar a Suiza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/politica/juez-pide-supremo-20200305121453-ntrc.html" title="Una juez acusa a Puigdemont por desviar un millón del agua a la compra de arte cuando era alcalde" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/puchi-bruselas-afp-kdT--300x186@RC.jpg" class="lazy"
                                         alt="Una juez acusa a Puigdemont por desviar un millón del agua a la compra de arte cuando era alcalde"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/puchi-bruselas-afp-kdT--300x186@RC.jpg" alt="Una juez acusa a Puigdemont por desviar un millón del agua a la compra de arte cuando era alcalde"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/politica/juez-pide-supremo-20200305121453-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Política" class="voc-text-link" title="Una juez acusa a Puigdemont por desviar un millón del agua a la compra de arte cuando era alcalde">
                                Una juez acusa a Puigdemont por desviar un millón del agua a la compra de arte cuando era alcalde
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/internacional/principe-asturias-cooperacion-javier-perez-cuellar-muere-anos-20200305114317-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/javier-perez-cuellar%20(7)-k3OG--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="El Príncipe de Asturias de Cooperación Javier Pérez de Cuéllar muere a los 100 años" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/javier-perez-cuellar%20(7)-k3OG--228x141@El%20Comercio.jpg"
                                             alt="El Príncipe de Asturias de Cooperación Javier Pérez de Cuéllar muere a los 100 años"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/internacional/principe-asturias-cooperacion-javier-perez-cuellar-muere-anos-20200305114317-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" title="El Príncipe de Asturias de Cooperación Javier Pérez de Cuéllar muere a los 100 años"><i class="voc-icons photo toggle-year"></i>
                                    El Príncipe de Asturias de Cooperación Javier Pérez de Cuéllar muere a los 100 años
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/asturias/startinnova/startinnova-elige-mejores-emprendedores-20200305120352-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/startinnova%20(14)-kKHE--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="STARTinnova elige a los mejores emprendedores" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/startinnova%20(14)-kKHE--228x141@El%20Comercio.jpg"
                                             alt="STARTinnova elige a los mejores emprendedores"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/asturias/startinnova/startinnova-elige-mejores-emprendedores-20200305120352-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" title="STARTinnova elige a los mejores emprendedores"><i class="voc-icons photo toggle-year"></i>
                                    STARTinnova elige a los mejores emprendedores
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/real-oviedo/entrenamiento-real-oviedo-05032020-20200305140635-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/entrenamiento-real-oviedo%20(7)-kCfE--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Entrenamiento del Real Oviedo (05-03-2020)" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/entrenamiento-real-oviedo%20(7)-kCfE--228x141@El%20Comercio.jpg"
                                             alt="Entrenamiento del Real Oviedo (05-03-2020)"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/real-oviedo/entrenamiento-real-oviedo-05032020-20200305140635-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" title="Entrenamiento del Real Oviedo (05-03-2020)"><i class="voc-icons photo toggle-year"></i>
                                    Entrenamiento del Real Oviedo (05-03-2020)
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/asturias/villas-marineras-asturias-encanto-20200305195945-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/castropol-carolina-kqcF--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="10 villas marineras de Asturias con encanto" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202003/05/media/cortadas/castropol-carolina-kqcF--228x141@El%20Comercio.jpg"
                                             alt="10 villas marineras de Asturias con encanto"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/asturias/villas-marineras-asturias-encanto-20200305195945-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=política" title="10 villas marineras de Asturias con encanto"><i class="voc-icons photo toggle-year"></i>
                                    10 villas marineras de Asturias con encanto
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/politica/fernando-moran-vida-dedicada-6133791393001-20200219124738-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" title="Fernando Morán, una vida dedicada a la política">
                Fernando Morán, una vida dedicada a la política
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/politica/fernando-moran-vida-dedicada-6133791393001-20200219124738-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707284001/b03a99aa-31b7-495a-ac8b-f3d9a0ff305e/main/1920x1080/1m/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707284001/b03a99aa-31b7-495a-ac8b-f3d9a0ff305e/main/1920x1080/1m/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/politica/page-censura-estrategia-gobierno-6125891905001-20200123141739-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" title="Page censura la estrategia del Gobierno para rebajar tensiones con la Generalitat">
                Page censura la estrategia del Gobierno para rebajar tensiones con la Generalitat
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/politica/page-censura-estrategia-gobierno-6125891905001-20200123141739-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/cc85de62-be7f-4a70-a185-58aff76dcfcc/main/1920x1080/38s487ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/cc85de62-be7f-4a70-a185-58aff76dcfcc/main/1920x1080/38s487ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/politica/frente-coalicion-6120353470001-20200107135632-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" title="Al frente de una coalición">
                Al frente de una coalición
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/politica/frente-coalicion-6120353470001-20200107135632-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/c8c36ca5-618f-4ed1-b07f-86efb8795dc7/2b7b19f3-aa3e-4a18-96e4-09b06a81adf3/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/c8c36ca5-618f-4ed1-b07f-86efb8795dc7/2b7b19f3-aa3e-4a18-96e4-09b06a81adf3/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/politica/principales-medidas-acuerdo-gobierno-6120351553001-20200107134902-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" title="PRINCIPALES MEDIDAS DEL ACUERDO DE GOBIERNO">
                PRINCIPALES MEDIDAS DEL ACUERDO DE GOBIERNO
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/politica/principales-medidas-acuerdo-gobierno-6120351553001-20200107134902-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=politica" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/3696b2c0-e732-438f-8e88-25368142dc29/41839924-3337-4cb7-b3d1-5185810bc589/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/3696b2c0-e732-438f-8e88-25368142dc29/41839924-3337-4cb7-b3d1-5185810bc589/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/85707284001/b03a99aa-31b7-495a-ac8b-f3d9a0ff305e/main/224x126/1m/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/cc85de62-be7f-4a70-a185-58aff76dcfcc/main/224x126/38s487ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/c8c36ca5-618f-4ed1-b07f-86efb8795dc7/9312137c-023e-4d53-abbf-0e2591185324/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/78527750001/3696b2c0-e732-438f-8e88-25368142dc29/f6d04122-09e9-4285-9650-19a0f5a36ad4/224x126/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/politica/propuesta-iglesias-elevar-20200307020130-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La propuesta de Iglesias de elevar los sueldos descoloca a Podemos Asturias</span></span></a><a class="voc-articles-right" href="https://www.elcomercio.es/politica/ciudadanos-elige-continuismo-20200307182829-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Ciudadanos elige entre el continuismo de Arrimadas y el cambio que propone Igea</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.elcomercio.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Noticias de EL COMERCIO" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Noticias de Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Noticias de los barrios de Oviedo" target="_self">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Noticias del Real Oviedo" target="_self">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón" target="_blank">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Noticias de barrios de los Gijón" target="_self">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Noticias de Villaviciosa" target="_self">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Noticias de Gozón" target="_self">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Noticias de Carreño" target="_self">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting de Gijón" target="_self">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo de Cultura Covadonga" target="_self">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Club natación Santa Olaya" target="_self">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Noticias de Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Noticias de los barrios de Avilés" target="_self">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Noticias de Castrillón" target="_self">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Noticias de Corvera" target="_self">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Noticias del Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Centro Oscar Niemeyer" target="_self">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Noticias de Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Noticias de cuencas" target="_self">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Noticias de Siero y centro" target="_self">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Noticias de oriente" target="_self">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Noticias de occidente" target="_self">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Noticias de universidad" target="_self">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional en Asturias" target="_self">Formación Profesional</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo" target="_self">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Noticias de política" target="_self"
                               >Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Noticias de economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="Noticias de STARTinnova" target="_self">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO" target="_self">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting de Gijón" target="_self"
                               >Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self"
                               >Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Noticias de fútbol" target="_self">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Noticias de fútbol femenino" target="_self">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Noticias de balonmano" target="_self">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Noticias de motociclismo" target="_self">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Buscador de Carreras en Asturias" target="_blank">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Noticias de más deportes" target="_self">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Trofeo de golf EL COMERCIO" target="_self">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez en Asturias" target="_self">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Noticias de internacional" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/vivir/"
                               title="Noticias de vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-red">Vivir</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Noticias de cine" target="_self">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Noticias de arte" target="_self">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Noticias de música" target="_self">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Noticias de televisión" target="_self">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa de Asturias" target="_self">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura" target="_self">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="https://mejorweb.elcomercio.es"
                               title="Premio a la mejor web de Asturias" target="_blank"
                               >Premio Mejor Web de Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Noticias de sucesos" target="_self">Sucesos</a></h4><h4><a href="/sociedad/cumbre-cambio-climatico-chile-madrid-cop25/"
                                       title="Noticias de la cumbre del clima" target="_self">Cumbre del Clima</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Noticias de historias de Asturias" target="_self">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Noticias sobre curiosidades" target="_self">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Noticias de tecnología" target="_self">Innov@</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/asturias-innova/"
                                       title="Noticias de Asturias Innova+" target="_self">Asturias Innova+</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Noticias de mascotas" target="_self">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Noticias de moda" target="_self">Asturias de Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox" target="_blank">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujer hoy" target="_blank">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias" target="_self">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes y ocio en Asturias" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio de Asturias" target="_self">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Noticias de viajes" target="_self">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/"
                                       title="Rutas de senderismo, montaña y BTT en Asturias" target="_self">De Montaña</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Noticias de gastronomía" target="_self">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas de Asturias" target="_self">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación de televisión" target="_self">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine de Asturias" target="_blank">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Fotos, vídeos y gráficos" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Galerías" target="_self">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/" title="De Montaña por Asturias" target="_blank">De Montaña por Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.elcomercio.es/squido/5.0.13/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202003100605');
        app.load('//static.vocento.com/paywall/1.4.0/paywall.js');        app.load('//static.vocento.com/vam/3.42.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.2.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.elcomercio.es/frontal/2.8.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":411,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>