<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><title>Solo los geles con un 60% de alcohol son eficaces contra el coronavirus | El Comercio</title><meta name="title" content="Solo los geles con un 60% de alcohol son eficaces contra el coronavirus"/><meta name="description" content="Un estudio francés apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol"/><meta name="keywords" content="solo, geles, alcohol, eficaces, coronavirus"/><meta name="news_keywords" content="solo, geles, alcohol, eficaces, coronavirus"/><meta name="DC.date.issued" content="2020-11-22T10:23:14Z"/><meta name="date" content="2020-11-22T10:23:14Z"/><link rel="canonical" href="https://www.elcomercio.es/sociedad/gel-hidroalcoholico-covid-eficaz-alcohol-20201122112131-nt.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcomercio.es/sociedad/gel-hidroalcoholico-covid-eficaz-alcohol-20201122112131-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/sociedad/gel-hidroalcoholico-covid-eficaz-alcohol-20201122112131-nt.html"/><meta property="og:description" content="Un estudio francés apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol"/><meta property="og:image" content="https://static.elcomercio.es/www/multimedia/202011/22/media/cortadas/gel-covid-kdHC--984x468@El%20Comercio.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Solo los geles con un 60% de alcohol son eficaces contra el coronavirus"/><meta property="article:tag" content="Coronavirus Covid-19"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomercio"/><meta property="article:section" content="sociedad"/><meta property="article:published_time" content="2020-11-22T10:23:14Z"/><meta property="article:modified_time" content="2020-11-22T10:23:14Z"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Solo los geles con un 60% de alcohol son eficaces contra el coronavirus"/><meta name="twitter:description" content="Un estudio francés apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol"/><meta name="twitter:image" content="https://static.elcomercio.es/www/multimedia/202011/22/media/cortadas/gel-covid-kdHC--984x468@El%20Comercio.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:pages" content="64673887657"/><meta property="fb:app_id" content="95009241017" /><link rel="preload" href="//static.elcomercio.es/squido/6.0.32/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="stylesheet" href="//static.elcomercio.es/squido/6.0.32/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'solo-los-geles-con-un-60%-de-alcohol-son-eficaces-contra-el-coronavirus';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20201122112314';
    window.voc_fem = '20201122112314';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'coronavirus-covid-19';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_cc = 'ESanchez_GIJ';
    window.voc_npc = '258';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qwote8h50"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcomercio.es/sociedad/gel-hidroalcoholico-covid-eficaz-alcohol-20201122112131-nt.html"
      },
      "headline": "Solo los geles con un 60% de alcohol son eficaces contra el coronavirus",
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.elcomercio.es/www/multimedia/202011/22/media/cortadas/gel-covid-kdHC-U120839894386ElH-1248x770@El%20Comercio.jpg",
        "width": "1248",
        "height": "770"

      },
      "datePublished": "2020-11-22T11:23:14+01:00",
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "author": {
        "@type": "Person",
        "name": "efe"
      },
      "description": "Solo los geles con un 60% de alcohol son eficaces contra el coronavirus  Un estudio francés apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol Un estudio francés sobre la composición y la eficacia de los geles hidroalcohólicos, uno de los productos de higiene más utilizados para hacer frente a la pandemia, apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol. La Dirección General de Competencia, Consumo y Represión de Fraudes (DGCCRF) informó este miércoles de que un análisis en laboratorio de 180 geles, de los cuales 162 han sido ya estudiados, muestra que 21 de ellos (13 %) «presentan una cantidad de alcohol insuficiente y son peligrosos o contrarios a la normativa». En total, un 73 % de ellos fueron declarados contrarios a la normativa (38 %) o peligrosos (35 %), en su mayoría por problemas de etiquetado, aunque el organismo alerta especialmente sobre los problemas de efectividad. Algunas de estas soluciones se venden en estancos, por internet o en supermercados, pero también en farmacias. El director de la institución, Romain Roussel, explicó en la emisora France Info que estos productos han sido objeto de una demanda de advertencia, en el caso de fallos, y de retirada de la venta en un plazo de 48 horas y hasta el final de la pandemia en el caso de los que son ineficaces contra las bacterias.«Para que sea eficaz contra el coronavirus, los geles hidroalcohólicos deben tener al menos un 60 % de alcohol. Hemos constatado que algunos productos testados no contienen lo suficiente», dijo Roussel. En su cuenta de Twitter, la DGCCRF alerta a los usuarios de que solo las soluciones que tengan una composición de etanol, 1-Propanol o 2-Propanol de al menos el 60 % son eficaces en materia de desinfección. ",
      "articleBody": "Un estudio francés sobre la composición y la eficacia de los geles hidroalcohólicos, uno de los productos de higiene más utilizados para hacer frente a la pandemia, apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol. La Dirección General de Competencia, Consumo y Represión de Fraudes (DGCCRF) informó este miércoles de que un análisis en laboratorio de 180 geles, de los cuales 162 han sido ya estudiados, muestra que 21 de ellos (13 %) «presentan una cantidad de alcohol insuficiente y son peligrosos o contrarios a la normativa». En total, un 73 % de ellos fueron declarados contrarios a la normativa (38 %) o peligrosos (35 %), en su mayoría por problemas de etiquetado, aunque el organismo alerta especialmente sobre los problemas de efectividad. Algunas de estas soluciones se venden en estancos, por internet o en supermercados, pero también en farmacias. El director de la institución, Romain Roussel, explicó en la emisora France Info que estos productos han sido objeto de una demanda de advertencia, en el caso de fallos, y de retirada de la venta en un plazo de 48 horas y hasta el final de la pandemia en el caso de los que son ineficaces contra las bacterias.«Para que sea eficaz contra el coronavirus, los geles hidroalcohólicos deben tener al menos un 60 % de alcohol. Hemos constatado que algunos productos testados no contienen lo suficiente», dijo Roussel. En su cuenta de Twitter, la DGCCRF alerta a los usuarios de que solo las soluciones que tengan una composición de etanol, 1-Propanol o 2-Propanol de al menos el 60 % son eficaces en materia de desinfección. ",
      "articleSection":"sociedad",
      "dateModified": "2020-11-22T11:23:14+01:00",
      "isAccessibleForFree":"true",
      "hasPart":{
          "@type":"WebPageElement",
          "isAccessibleForFree":"true",
          "cssSelector":".paywall"
       }
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="//sadbmetrics.elcomercio.com/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=/js-noactive&v55=elcomercio&c56=elcomercio" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=sociedad.solo-los-geles-con-un-60-de-alcohol-son-eficaces-contra-el-coronavirus&amp;voc_site=elcomercio&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=solo-los-geles-con-un-60-de-alcohol-son-eficaces-contra-el-coronavirus&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20201122112314&amp;voc_fem=20201122112314&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Menú</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div><div class="voc-container-alert-nav" id="btnAlertsContainer" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-xs collapsed" aria-expanded="false"><i class="voc-icons alert-header"></i></button></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.elcomercio.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-vocuser-onplus id="btnOnPlusContainer"></div><div class="pull-left" data-vocuser id="btnUserContainer"><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">Solo los geles con un 60% de alcohol son eficaces contra el coronavirus</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="voc-area-container voc-area-container--head-adv voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--megabanner" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div class="voc-area-container voc-area-container--bg-gray"><aside class="voc-advertising voc-advertising--head"><div class="voc-advertising__piece voc-advertising__piece--boton"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--cintillo"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__piece voc-advertising__piece--megacintillo"><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></aside></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad"
                               class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/sucesos/" title="Sucesos"
                                           target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/historias-asturias/" title="Historias de Asturias"
                                           target="_self">Historias de Asturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/curiosidades/" title="Curiosidades"
                                           target="_self">Curiosidades</a></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                           target="_self">Ciencia</a></h3></li><li><h3><a href="/sociedad/educacion/" title="Educación"
                                           target="_self">Educación</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Salud <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/sociedad/salud/"
                                                       target="_self"
                                                       title="Salud">Salud</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/vida-sana/"
                                                       target="_self"
                                                       title="Vida sana">Vida sana</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/investigacion/"
                                                       target="_self"
                                                       title="Investigación">Investigación</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/psicologia/"
                                                       target="_self"
                                                       title="Psicología">Psicología</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/consultorio/"
                                                       target="_self"
                                                       title="Consultorio">Consultorio</a></h3><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"
                                                       target="_self"
                                                       title="Guía sanitaria">Guía sanitaria</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Padres e hijos <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/padres-hijos/"
                                                       target="_self"
                                                       title="Padres e hijos">Padres e hijos</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/alimentacion/"
                                                       target="_self"
                                                       title="Alimentación">Alimentación</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/bebes/"
                                                       target="_self"
                                                       title="Bebés">Bebés</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/educacion/"
                                                       target="_self"
                                                       title="Educación">Educación</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/embarazo/"
                                                       target="_self"
                                                       title="Embarazo">Embarazo</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/estilo/"
                                                       target="_self"
                                                       title="Estilo">Estilo</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/psicologia/"
                                                       target="_self"
                                                       title="Psicología">Psicología</a></h3></ul></h3></li><li><h3><a href="/mascotas/" title="Mascotas"
                                           target="_self">Mascotas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="voc-area-container voc-area-container--tickers voc-area-container--no-padding"><div class="voc-tickers"><a class="voc-tickers__link" href="/asturias/directo-coronavirus-asturias-endurece-medidas-adrian-barbon-20201023125050-nt.html"><p class="voc-tickers__text">
                    Directo: última hora de la evolución del coronavirus en Asturias
                  </p></a></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Solo los geles con un 60% de alcohol son eficaces contra el coronavirus</h1><h2>Un estudio francés apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol</h2><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elcomercio.es/www/multimedia/202011/22/media/cortadas/gel-covid-kdHC-U120839894386ElH-624x385@El%20Comercio.jpg"
           title="Solo los geles con un 60% de alcohol son eficaces contra el coronavirus"
           alt="Solo los geles con un 60% de alcohol son eficaces contra el coronavirus"
         onload="performance.mark('fmp');" ><noscript><img src="//static.elcomercio.es/www/multimedia/202011/22/media/cortadas/gel-covid-kdHC-U120839894386ElH-624x385@El%20Comercio.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption"></span><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE </a></author><time>
                                            Domingo, 22 noviembre 2020, 11:23
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="592f38c4-2cac-11eb-bf43-4c32307298d2" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static1.elcomercio.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks voc-bookmarked" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>Un <strong>estudio francés</strong> sobre la composición y la eficacia de los <strong>geles hidroalcohólicos</strong>, uno de los productos de higiene más utilizados para hacer frente a la pandemia, apunta que hasta un 13 % de los analizados son ineficaces por su bajo contenido en alcohol. </p><p>La Dirección General de Competencia, Consumo y Represión de Fraudes (DGCCRF) informó este miércoles de que un análisis en laboratorio de 180 geles, de los cuales 162 han sido ya estudiados, muestra que 21 de ellos (13 %)<strong> «presentan una cantidad de alcohol insuficiente y son peligrosos o contrarios a la normativa»</strong>. </p><p>En total, un 73 % de ellos fueron declarados contrarios a la normativa (38 %) o peligrosos (35 %), en su mayoría por problemas de etiquetado, aunque el organismo alerta especialmente sobre los problemas de efectividad. </p><p>Algunas de estas soluciones se venden en estancos, por internet o en supermercados, pero también en farmacias. </p><p>El director de la institución, Romain Roussel, explicó en la emisora France Info que <strong>estos productos han sido objeto de una demanda de advertencia, en el caso de fallos, y de retirada de la venta en un plazo de 48 horas y hasta el final de la pandemia en el caso de los que son ineficaces contra las bacterias.</strong></p><p>«Para que sea eficaz contra el coronavirus, <strong>los geles hidroalcohólicos deben tener al menos un 60 % de alcohol.</strong> Hemos constatado que algunos productos testados no contienen lo suficiente», dijo Roussel. </p><p>En su cuenta de Twitter, la DGCCRF alerta a los usuarios de que solo las soluciones que tengan una composición de etanol, 1-Propanol o 2-Propanol de al menos el 60 % son eficaces en materia de desinfección. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcomercio.es/temas/generales/coronavirus-covid-19.html"
               title="Coronavirus COVID-19">Coronavirus COVID-19</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper voc-most-wrapper--large-margins voc-most-readed--with-tabs voc-detail"><section class="voc-most-readed voc-most-readed--with-tabs voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad">Lo <span class="voc-icon-plus">+</span> leído</a></h3><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><h4><a href="https://www.elcomercio.es/sociedad/control-carretera-covid-logrono-pakistan-homicidio-20201121101035-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Un control de carretera por covid localiza por casualidad a un asesino que estaba en busca y captura"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                    Un control de carretera por covid localiza por casualidad a un asesino que estaba en busca y captura
                                </a></h4></li><li><h4><a href="https://www.elcomercio.es/sociedad/espanol-mintio-autoridades-adelaida-covid-hotel-20201121122333-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Un español mintió a las autoridades de Australia y provocó el confinamiento más duro de Adelaida"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                    Un español mintió a las autoridades de Australia y provocó el confinamiento más duro de Adelaida
                                </a></h4></li><li><h4><a href="https://www.elcomercio.es/sociedad/casa-nacho-robles-paloma-perez-20201122000640-ntvo.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="En casa de Nacho Robles y Paloma Pérez"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                    En casa de Nacho Robles y Paloma Pérez
                                </a></h4></li><li><h4><a href="https://www.elcomercio.es/sociedad/coronavirus-covid-contagiar-nueve-dias-inicio-sintomas-20201121092040-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="El virus no se puede contagiar más allá de los nueve días desde el inicio de síntomas"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                    El virus no se puede contagiar más allá de los nueve días desde el inicio de síntomas
                                </a></h4></li><li><h4><a href="https://www.elcomercio.es/sociedad/lidl-venta-robot-cocina-conflicto-legal-thermomix-20201120183852-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Lidl vuelve a poner a la venta su robot de cocina en pleno conflicto jurídico con Thermomix"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                    Lidl vuelve a poner a la venta su robot de cocina en pleno conflicto jurídico con Thermomix
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><h4><a href="https://www.elcomercio.es/gijon/accidente-ciclista-deva-gijon-20201121154100-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Muere en el HUCA el ciclista que sufrió un accidente en Deva"><span class="voc-number" style="width: auto; height: auto; background: none;">1</span>
                                        Muere en el HUCA el ciclista que sufrió un accidente en Deva
                                    </a></h4></li><li><h4><a href="https://www.elcomercio.es/asturias/directo-coronavirus-asturias-endurece-medidas-adrian-barbon-20201023125050-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Directo: última hora de la evolución del coronavirus en Asturias"><span class="voc-number" style="width: auto; height: auto; background: none;">2</span>
                                        Directo: última hora de la evolución del coronavirus en Asturias
                                    </a></h4></li><li><h4><a href="https://www.elcomercio.es/asturias/coronavirus-asturias-datos-noviembre-20201121085451-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Coronavirus en Asturias | Las muertes y hospitalizaciones siguen creciendo: 20 fallecimientos, 112 ingresos y 348 casos más"><span class="voc-number" style="width: auto; height: auto; background: none;">3</span>
                                        Coronavirus en Asturias | Las muertes y hospitalizaciones siguen creciendo: 20 fallecimientos, 112 ingresos y 348 casos más
                                    </a></h4></li><li><h4><a href="https://www.elcomercio.es/asturias/coronavirus-asturias-barbon-denuncia-amenazas-familia-gestion-20201121171851-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Barbón denuncia amenazas a su familia por su gestión de la pandemia"><span class="voc-number" style="width: auto; height: auto; background: none;">4</span>
                                        Barbón denuncia amenazas a su familia por su gestión de la pandemia
                                    </a></h4></li><li><h4><a href="https://www.elcomercio.es/asturias/coronavirus-asturias-seis-municipios-superan-tasa-mil-contagios-20201121000455-ntvo.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Coronavirus en Asturias | Seis municipios superan la tasa de los mil contagios por 100.000 habitantes"><span class="voc-number" style="width: auto; height: auto; background: none;">5</span>
                                        Coronavirus en Asturias | Seis municipios superan la tasa de los mil contagios por 100.000 habitantes
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising  voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="592f38c4-2cac-11eb-bf43-4c32307298d2" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="592f38c4-2cac-11eb-bf43-4c32307298d2"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias Orgánicas Taboola--><script>
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
              e.async = 1;
              e.src = u;
              e.id = i;
              f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
    </script><div class="voc-related col-xs-12"><div id="taboola-organic-content-row-1"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-d',
            container: 'taboola-organic-content-row-1',
            placement: 'Organic Content Row 1',
            target_type: 'mix'
        });
    </script></div><!--Noticia patrocinada--><div class="voc-sponsored col-xs-12"><h3>PATROCINADA</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-sponsored-content-row-2"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-sponsored-content-row-2',
                    placement: 'Sponsored Content Row 2',
                    target_type: 'mix'
                });
            </script><div id="taboola-organic-content-row-3"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'exchange-thumbnails-a',
                    container: 'taboola-organic-content-row-3',
                    placement: 'Organic Content Row 3',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/2020-imagenes-20201118182717-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202011/18/media/cortadas/reuters-mejores-fotos-2%20(10)-kaJD--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Memoria visual de un año aciago" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202011/18/media/cortadas/reuters-mejores-fotos-2%20(10)-kaJD--228x141@El%20Comercio.jpg"
                                             alt="Memoria visual de un año aciago"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/2020-imagenes-20201118182717-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Memoria visual de un año aciago"><i class="voc-icons photo toggle-year"></i>
                                    Memoria visual de un año aciago
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/culturas/protesta-mundo-cultura-busca-soluciones-20201116124724-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-cultural%20(4)-kjWG--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Protesta del mundo de la cultura en busca de soluciones" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-cultural%20(4)-kjWG--228x141@El%20Comercio.jpg"
                                             alt="Protesta del mundo de la cultura en busca de soluciones"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/culturas/protesta-mundo-cultura-busca-soluciones-20201116124724-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Protesta del mundo de la cultura en busca de soluciones"><i class="voc-icons photo toggle-year"></i>
                                    Protesta del mundo de la cultura en busca de soluciones
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/asturias/sido-grito-ayuda-sectores-afectados-cierre-20201116111325-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-hosteleros-gijon-tuero3%20(5)-U120190520117dPI--228x141@El%20Comercio-ElComercio.jpg"
                                         class="lazy" alt="Así ha sido el grito de ayuda de los sectores afectados por el cierre" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-hosteleros-gijon-tuero3%20(5)-U120190520117dPI--228x141@El%20Comercio-ElComercio.jpg"
                                             alt="Así ha sido el grito de ayuda de los sectores afectados por el cierre"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/asturias/sido-grito-ayuda-sectores-afectados-cierre-20201116111325-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Así ha sido el grito de ayuda de los sectores afectados por el cierre"><i class="voc-icons photo toggle-year"></i>
                                    Así ha sido el grito de ayuda de los sectores afectados por el cierre
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/asturias/sectore-afectados-claman-cotra-prorroga-cierres-asturias-20201116185117-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-comerciantes-oviedo-pina%20(1)-kQVG--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Los sectores afectados claman contra la prórroga de los cierres en Asturias" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202011/16/media/cortadas/protesta-comerciantes-oviedo-pina%20(1)-kQVG--228x141@El%20Comercio.jpg"
                                             alt="Los sectores afectados claman contra la prórroga de los cierres en Asturias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/asturias/sectore-afectados-claman-cotra-prorroga-cierres-asturias-20201116185117-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Los sectores afectados claman contra la prórroga de los cierres en Asturias"><i class="voc-icons photo toggle-year"></i>
                                    Los sectores afectados claman contra la prórroga de los cierres en Asturias
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/sucesos/dira-espanoles-centroderecha-dividido-6211540321001-20201122102527-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4c0a51f-cc3b-4985-a715-b97a3ff5666c/main/1920x1080/35s317ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4c0a51f-cc3b-4985-a715-b97a3ff5666c/main/1920x1080/35s317ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/dira-espanoles-centroderecha-dividido-6211540321001-20201122102527-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="PP dirá a los españoles que si el centroderecha &quot;va dividido, Sánchez se perpetúa&quot;">
                    PP dirá a los españoles que si el centroderecha &quot;va dividido, Sánchez se perpetúa&quot;
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/muestra-ofrece-badajoz-vida-6211538489001-20201122102519-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4d8da5b-5575-46ed-a666-085dbe8329b4/main/1920x1080/45s174ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4d8da5b-5575-46ed-a666-085dbe8329b4/main/1920x1080/45s174ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/muestra-ofrece-badajoz-vida-6211538489001-20201122102519-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="Una muestra ofrece en Badajoz la vida en una de las zonas más pobres de India">
                    Una muestra ofrece en Badajoz la vida en una de las zonas más pobres de India
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/sucesos/casan-prepara-ordenanza-para-6211539203001-20201122095518-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f8e33bfe-bba6-4df2-ad8f-3bdedee48656/main/1920x1080/45s642ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f8e33bfe-bba6-4df2-ad8f-3bdedee48656/main/1920x1080/45s642ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/casan-prepara-ordenanza-para-6211539203001-20201122095518-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="Casañ prepara una ordenanza para el problema de los alojamientos de temporeros">
                    Casañ prepara una ordenanza para el problema de los alojamientos de temporeros
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/sucesos/emplaza-catalan-para-aclare-6211538685001-20201122093519-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/106791ad-55d1-470e-b95f-0915820bf52c/main/1920x1080/57s600ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/106791ad-55d1-470e-b95f-0915820bf52c/main/1920x1080/57s600ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/emplaza-catalan-para-aclare-6211538685001-20201122093519-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="Cs emplaza a PP catalán para que aclare si quiere ir a las catalanas con coalición">
                    Cs emplaza a PP catalán para que aclare si quiere ir a las catalanas con coalición
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4c0a51f-cc3b-4985-a715-b97a3ff5666c/main/224x126/35s317ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/b4d8da5b-5575-46ed-a666-085dbe8329b4/main/224x126/45s174ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/f8e33bfe-bba6-4df2-ad8f-3bdedee48656/main/224x126/45s642ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/106791ad-55d1-470e-b95f-0915820bf52c/main/224x126/57s600ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/sociedad/eeuu-regeneron-covid-autoriza-farmaco-20201122110953-nt.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    EEUU autoriza el fármaco de Regeneron que usó Trump contra el coronavirus</span></span></a><a class="voc-articles-right" href="https://www.elcomercio.es/sociedad/margarita-val-ola-navidad-alerta-contagios-20201122103235-nt.html#vtm_scrollDireccion=right"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Margarita del Val alerta sobre una tercera ola tras la Navidad: «La cuesta de enero será tremenda, y directamente con nuestros familiares»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li><li><a href="https://www.elcomercio.es/sociedad/telegram-el-comercio-actualidad-asturias-noticias-app-20200419131026-nt.html" target="_blank" class="voc-telegram" title="telegram"><img class="voc-icon-telegram" src="//static1.elcomercio.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li><li><a href="https://www.womennow.es/es/" target="_blank" title="WomenNow">WomenNow</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.elcomercio.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elcomercio"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user-new" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Noticias de EL COMERCIO" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Noticias de Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Noticias de los barrios de Oviedo" target="_self">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Noticias del Real Oviedo" target="_self">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón" target="_blank">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Noticias de barrios de los Gijón" target="_self">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Noticias de Villaviciosa" target="_self">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Noticias de Gozón" target="_self">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Noticias de Carreño" target="_self">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting de Gijón" target="_self">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo de Cultura Covadonga" target="_self">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Club natación Santa Olaya" target="_self">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Noticias de Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Noticias de los barrios de Avilés" target="_self">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Noticias de Castrillón" target="_self">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Noticias de Corvera" target="_self">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Noticias del Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Centro Oscar Niemeyer" target="_self">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Noticias de Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Noticias de cuencas" target="_self">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Noticias de Siero y centro" target="_self">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Noticias de oriente" target="_self">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Noticias de occidente" target="_self">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Noticias de universidad" target="_self">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional en Asturias" target="_self">Formación Profesional</a></h4><h4><a href="https://www.elcomercio.es/asturias/heroes-del-campo/"
                                       title="Héroes del campo" target="_self">Héroes del campo</a></h4><h4><a href="https://pegadosalatierra.elcomercio.es"
                                       title="Pegados a la tierra" target="_self">Pegados a la tierra</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo" target="_self">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Noticias de política" target="_self"
                               >Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Noticias de economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="Noticias de STARTinnova" target="_self">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/asturias/heroes-del-campo/"
                                       title="Héroes del campo" target="_self">Héroes del campo</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO" target="_self">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting de Gijón" target="_self"
                               >Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self"
                               >Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Noticias de fútbol" target="_self">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Noticias de balonmano" target="_self">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Noticias de motociclismo" target="_self">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Buscador de Carreras en Asturias" target="_blank">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Noticias de más deportes" target="_self">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Trofeo de golf EL COMERCIO" target="_self">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez en Asturias" target="_self">Ajedrez</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/deportes/deporte-femenino/"
                               title="Deporte femenino" target="_self"
                               >Deporte femenino</a></h3></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Noticias de internacional" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/vivir/"
                               title="Noticias de vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-red">Vivir</a></h3></li><li><h3><a href="https://www.elcomercio.es/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Noticias de cine" target="_self">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Noticias de arte" target="_self">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Noticias de música" target="_self">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Noticias de televisión" target="_self">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa de Asturias" target="_self">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura" target="_self">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                       title="Noticias de sucesos" target="_self">Sucesos</a></h4><h4><a href="/sociedad/yomequedoencasa/"
                                       title="Noticias de la pandemia del Coronavirus" target="_self">YoMeQuedoEnCasa</a></h4><h4><a href="https://pegadosalatierra.elcomercio.es"
                                       title="Pegados a la tierra" target="_self">Pegados a la tierra</a></h4><h4><a href="/sociedad/noticies-nasturianu/"
                                       title="Noticies n&#039;asturianu" target="_self">L&#039;actualidá n&#039;asturianu</a></h4><h4><a href="/sociedad/alitar-asturies/"
                                       title="Noticias de Alitar Asturies" target="_self">Alitar Asturies</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Noticias sobre curiosidades" target="_self">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Noticias de tecnología" target="_self">Innov@</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/asturias-innova/"
                                       title="Noticias de Asturias Innova+" target="_self">Asturias Innova+</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Noticias de historias de Asturias" target="_self">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Noticias de mascotas" target="_self">Mascotas</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/panorama/"
                               title="Noticias de panorama" target="_self">Panorama</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="https://www.elcomercio.es/panorama/bienestar/"
                                       title="Noticias de bienestar" target="_self">Bienestar</a></h4><h4><a href="https://www.elcomercio.es/panorama/comer-bien/"
                                       title="Noticias de comer bien" target="_self">Comer bien</a></h4><h4><a href="https://www.elcomercio.es/panorama/en-verde/"
                                       title="Noticias en verde" target="_self">En verde</a></h4><h4><a href="https://www.elcomercio.es/panorama/en-casa/"
                                       title="Noticias en casa" target="_self">En casa</a></h4><h4><a href="https://www.elcomercio.es/panorama/nexos/"
                                       title="Noticias nexos" target="_self">Nexos</a></h4><h4><a href="https://www.elcomercio.es/panorama/visto-por-nosotras/"
                                       title="Noticias visto por nosotras" target="_self">Visto por nosotras</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Noticias de moda" target="_self">Asturias de Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox" target="_blank">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujer hoy" target="_blank">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias" target="_self">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes y ocio en Asturias" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu019"></i></h3><hgroup id="linkmainsubmenu019" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio de Asturias" target="_self">Agenda de ocio</a></h4><h4><a href="https://www.elcomercio.es/turismo-asturias/"
                                       title="Noticias sobre turismo en Asturias" target="_self">Turismo en Asturias</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Noticias de viajes" target="_self">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/"
                                       title="Rutas de senderismo, montaña y BTT en Asturias" target="_self">De Montaña</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Noticias de gastronomía" target="_self">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas de Asturias" target="_self">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación de televisión" target="_self">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine de Asturias" target="_blank">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Fotos, vídeos y gráficos" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu020"></i></h3><hgroup id="linkmainsubmenu020" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Galerías" target="_self">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/" title="De Montaña por Asturias" target="_blank">De Montaña por Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.elcomercio.es"  title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.53.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static.elcomercio.es/squido/6.0.32/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202011191644');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.2/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static1.elcomercio.es/frontal/2.11.10/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.11.0/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.2/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.4.0/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":114,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>