<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="preconnect" href="//dpm.demdex.net"><link rel="preconnect" href="//services.insurads.com"><link rel="preconnect" href="//connect.facebook.net"><link rel="preconnect" href="//www.google-analytics.com"><link rel="preconnect" href="//spixel.socy.es"><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"><link rel="preconnect" href="//json.spxl.socy.es"><link rel="preconnect" href="//sdk.privacy-center.org"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link href="https://fonts.googleapis.com/css?family=IBM+Plex+Serif:400,400i,700,700i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet"><link rel="preload" href="//static3.elcomercio.es/squido/5.1.17/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><title>El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias | El Comercio</title><meta name="title" content="El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias"/><meta name="description" content="Las patronales de estos centros reclaman poder participar en estos encuentros para exponer su situación real frente a la pandemia"/><meta name="keywords" content="gobierno, convoca, manana, ccaa, tratar, brotes, residencias"/><meta name="news_keywords" content="gobierno, convoca, manana, ccaa, tratar, brotes, residencias"/><meta name="DC.date.issued"
          content="2020-08-23T11:04:02+02:00"/><meta name="date"
          content="2020-08-23T11:04:02+02:00"/><link rel="canonical" href="https://www.elcomercio.es/sociedad/salud/gobierno-convoca-manana-20200823110021-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcomercio.es/sociedad/salud/gobierno-convoca-manana-20200823110021-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/sociedad/salud/gobierno-convoca-manana-20200823110021-ntrc.html"/><meta property="og:description" content="Las patronales de estos centros reclaman poder participar en estos encuentros para exponer su situación real frente a la pandemia"/><meta property="og:image" content="https://static1.elcomercio.es/www/multimedia/202008/23/media/cortadas/residencias-kQuD--984x468@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias"/><meta property="article:tag" content="Pablo Iglesias"/><meta property="article:tag" content="Coronavirus Covid-19"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomercio"/><meta property="article:section" content="sociedad/salud"/><meta property="article:published_time" content="2020-08-23T11:04:02+02:00"/><meta property="article:modified_time" content="2020-08-23T11:04:02+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias"/><meta name="twitter:description" content="Las patronales de estos centros reclaman poder participar en estos encuentros para exponer su situación real frente a la pandemia"/><meta name="twitter:image" content="https://static1.elcomercio.es/www/multimedia/202008/23/media/cortadas/residencias-kQuD--984x468@RC.jpg"/><meta name="twitter:image:alt" content="Atención a los ancianos y tareas de desinfección de la Residencia Casablanca, en Madrid "/><meta property="fb:pages" content="64673887657"/><meta property="fb:app_id" content="95009241017" /><link rel="stylesheet" href="//static3.elcomercio.es/squido/5.1.17/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = 'salud';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-gobierno-convoca-manana-a-las-cc-aa-para-tratar-los-brotes-en-residencias';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.foto';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'ep';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20200823110402';
    window.voc_fem = '20200823110402';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pablo-iglesias,coronavirus-covid-19';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '615';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" 	data-legacy-adbd="true"
    data-legacy-tracker="true"
    data-legacy-krux="qwote8h50"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">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</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }

      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcomercio.es/sociedad/salud/gobierno-convoca-manana-20200823110021-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=sociedad.el-gobierno-convoca-manana-a-las-cc-aa-para-tratar-los-brotes-en-residencias&amp;voc_site=elcomercio&amp;voc_se=sociedad&amp;voc_s1=salud&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-gobierno-convoca-manana-a-las-cc-aa-para-tratar-los-brotes-en-residencias&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200823110402&amp;voc_fem=20200823110402&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more=""><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static2.elcomercio.es/squido/latest/assets/images/telegram.svg" alt="telegram"></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><div class="voc-more-social"><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/salud/">Salud</a></span><a href="#">El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/sociedad/" title="Sociedad"
                               >Sociedad</a></h3><h2 class="voc-region"><a href="/sociedad/salud/" title="Salud"
                               class="voc-active">Salud</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="https://www.elcomercio.es/sociedad/salud/vida-sana/" title="Vida Sana"
                                           target="_self">Vida Sana</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/salud/investigacion/" title="Investigación"
                                           target="_self">Investigación</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/salud/psicologia/" title="Psicología"
                                           target="_self">Psicología</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/salud/consultorio/" title="Consultorio"
                                           target="_self">Consultorio</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/" title="Guía sanitaria de Asturias"
                                           target="_self">Guía sanitaria de Asturias</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El Gobierno convoca mañana a las CC.AA para tratar los brotes en residencias</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.elcomercio.es/www/multimedia/202008/23/media/cortadas/residencias-kQuD-U1201088063GD-624x385@RC.jpg"
           title=""
           alt="Atención a los ancianos y tareas de desinfección de la Residencia Casablanca, en Madrid /Mariscal"
         onload="performance.mark('fmp');" ><noscript><img src="//static.elcomercio.es/www/multimedia/202008/23/media/cortadas/residencias-kQuD-U1201088063GD-624x385@RC.jpg"
           alt="Atención a los ancianos y tareas de desinfección de la Residencia Casablanca, en Madrid "/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-caption">Atención a los ancianos y tareas de desinfección de la Residencia Casablanca, en Madrid  / </span><span class="voc-photo-author">Mariscal</span></figcaption></figure><h2>Las patronales de estos centros reclaman poder participar en estos encuentros para exponer su situación real frente a la pandemia</h2><div class="voc-author-timesocial"><div class="voc-author-timesocial__voc-container-info-signature"><div><div class="voc-author-info"><author><a title="EP"
                                   class="voc-author">EP </a><span class="voc-special">Madrid </span></author><time>
                                            Domingo, 23 agosto 2020, 11:04
                                    </time></div></div></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="2e240f34-e51b-11ea-bc6a-d78cb5f2f2a5" data-voc-comments-count-zero-text=""></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><a title="telegram" class="voc-social-btn voc-telegram-share hidden-lg hidden-md hidden-sm" data-voc-social-sharer="telegram"><img class="voc-icon-telegram" src="//static2.elcomercio.es/squido/latest/assets/images/telegram.svg" alt="telegram"></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a></div></div></div><p>La Vicepresidencia de Servicios Sociales ha convocado para este lunes 24 de agosto al grupo de trabajo de residencias de ancianos para que las comunidades autónomas <strong>informen del alcance y de la situación de los brotes de Covid-19 en estos centros</strong>, así como de las necesidades o dificultades a las que se enfrentan.</p><p>A través de un comunicado, el departamento que dirige Pablo Iglesias ha explicado que en este encuentro se tratarán también los mecanismos de coordinación establecidos con las autoridades sanitarias para atender la situación de los centros sociales residenciales, así como la adaptación del Plan de Respuesta Temprana a otros servicios sociales distintos al de las residencias y actualización de los documentos técnicos de recomendaciones elaborados durante los meses de marzo y abril.</p><p>El grupo de trabajo para estudiar la situación de las residencias frente al coronavirus, se creó el 18 de junio y se constituyó el 25 de junio, cuando se produjo la primera reunión. La segunda tuvo lugar, de forma telemática, el pasado 4 de agosto, de forma que la de este lunes será el tercer encuentro.</p><p>Desde las patronales de estos centros se reclama su presencia en estas reuniones, como únicos conocedores de la situación real de las residencias en estos meses de pandemia y, principalmente, de sus dificultades y carencias.</p><p>Para el presidente de la Federación Empresarial de la Depdendencia (FED), Ignacio Fernández-Cid, lo «ideal» sería que el diálogo se produjera entre ellos, Sanidad y Sevicios Sociales, una comunicación que, según ha explicado a Europa Press, en este momento no existe, pero que tampoco se ha producido en estos meses de crisis sanitaria.</p><h3  >
  Igual que en marzo 
</h3><p>Fernández-Cid ha denunciado, en declaraciones a Europa Press, que aún se esté debatiendo si los test PCR a los profesionales de estos centros a su vuelta de vacaciones los paga el Estado o los responsables de las residencias o que aún no existan mapas epidemiológicos, que permitan conocer qué empleados han pasado por la enfermedad o no. «¿Volveremos otra vez a confinar en las habitaciones o a cerrar los centros?», se ha preguntado el presidente de FED, que cree que la situación para las residencias se encuentra ahora en la misma situación que «en marzo».</p><p>En este sentido, ha lamentado que se cree un equipo de trabajo en los que sólo se llame a las autonomías y que este país sea «tan complejo» en materia administrativa. Según ha explicado, sólo reclaman «un único criterio de actuación», frente a las diferencias que ahora existen, no sólo entre CCAA, sino también «dentro de una misma área sanitaria».</p><p>La presidenta del Círculo Empresarial de Atención a las Personas (Ceaps), Cinta Pascual, también ha reivindicado el papel de las patronales en el diálogo con las administraciones. «Toda comunicación que podamos tener con el Gobierno, bienvenida sea», ha explicado, para añadir que es necesario que el Ministerio de Sanidad se una al diálogo y no sólo se implique en esta materia Servicios Sociales.</p><h3  >
  Piden trabajar unidos
</h3><p>A su juicio, es «importante» que Sanidad <strong>entienda que «lo fundamental es que funcione el sistema»</strong>, es decir, que «haya derivaciones hospitalarias» o que haya «coordinación» entre hospitales.</p><p>Por su parte, el secretario general de la Asociación de Empresas de Servicio de la Dependencia (Aeste), Jesús Cubero, llama a un encuentro de «las principales patronales y sindicatos» con «Sanidad y Políticas Sociales». Para Cubero sería «una gran iniciativa» para trabajar «unidos» y «anticiparse» a las «necesidades de las personas mayores y trabajadores», así como para «ofrecer las soluciones adecuadas a cada situación».</p><p>«Debemos aprender de los casos de éxito de la primera ola de la pandemia y tomar las medidas correctoras para esta segunda ola. Las personas mayores merecen que no escatimemos esfuerzos para ofrecerles la mejor atención», ha apuntado.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcomercio.es/temas/personajes/pablo-iglesias.html"
               title="Pablo Iglesias">Pablo Iglesias</a>,                    <a href="https://www.elcomercio.es/temas/generales/coronavirus-covid-19.html"
               title="Coronavirus Covid-19">Coronavirus Covid-19</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-most-wrapper"><section class="voc-most-readed voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud">Lo + leído</a></h3><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Salud</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/sociedad/salud/gobierno-descarta-estado-20200822160420-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="El Gobierno no descarta otro estado de alarma">
                                    El Gobierno no descarta otro estado de alarma
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/sociedad/salud/cuarenta-bebes-contagiado-20200822095523-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="Cuarenta bebés se han contagiado de Covid-19 en su primer mes de vida">
                                    Cuarenta bebés se han contagiado de Covid-19 en su primer mes de vida
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/sociedad/salud/chicote-cierra-restaurante-20200822173436-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="Chicote cierra uno de sus restaurantes tras detectar un positivo en la plantilla">
                                    Chicote cierra uno de sus restaurantes tras detectar un positivo en la plantilla
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/sociedad/salud/juez-fumar-madrid-20200821120433-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="Un juez anula la prohibición de fumar en la calle en Madrid">
                                    Un juez anula la prohibición de fumar en la calle en Madrid
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/sociedad/salud/rebrotes-mayor-amenaza-20200625114027-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                   title="Así afectan los rebrotes a las provincias">
                                    Así afectan los rebrotes a las provincias
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/gijon/adios-arte-fuerza-anah-dime-mujer-lleno-mariposa-cimavilla-20200820000528-ntvo.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="Adiós al arte y la fuerza de AnaH DiMe, la mujer que llenó de mariposas Cimavilla">
                                        Adiós al arte y la fuerza de AnaH DiMe, la mujer que llenó de mariposas Cimavilla
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/asturias/coronavirus-asturias-cierran-bares-bulnes-positivo-20200822135703-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="Coronavirus en Asturias | Cierran todos los bares de Bulnes «por responsabilidad» tras detectarse un positivo">
                                        Coronavirus en Asturias | Cierran todos los bares de Bulnes «por responsabilidad» tras detectarse un positivo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/sociedad/coronavirus-mascarillas-ninos-oms-20200822091042-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="La OMS desaconseja el uso general de mascarillas en niños de 6 a 11 años">
                                        La OMS desaconseja el uso general de mascarillas en niños de 6 a 11 años
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/asturias/coronavirus-asturias-salud-confirma-nuevos-positivos-20200822141452-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="Coronavirus en Asturias | El Principado registra 31 nuevos positivos de coronavirus en un día">
                                        Coronavirus en Asturias | El Principado registra 31 nuevos positivos de coronavirus en un día
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/sociedad/oms-coronavirus-covid-pone-fecha-control-dos-anos-20200822090110-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad/salud"
                                       title="La OMS pone fecha al control de la pandemia">
                                        La OMS pone fecha al control de la pandemia
                                    </a></h4></li></ul></div></div></section></div><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="2e240f34-e51b-11ea-bc6a-d78cb5f2f2a5" data-voc-comments-count-zero-text="" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="2e240f34-e51b-11ea-bc6a-d78cb5f2f2a5"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias Orgánicas Taboola--><div class="voc-related col-xs-12"><div id="taboola-organic-content-row-1"></div><script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'organic-thumbnails-d',
            container: 'taboola-organic-content-row-1',
            placement: 'Organic Content Row 1',
            target_type: 'mix'
        });
    </script></div><!--Noticia patrocinada--><div class="voc-sponsored col-xs-12"><h3>PATROCINADA</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="voc-wrapper"><div class="voc-area-container"><div class="voc-grid voc-grid--AB-C voc-grid--tablet-like-mobile"><div class="voc-grid__col"><div class="voc-taboola"><div id="taboola-sponsored-content-row-2"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-c',
                    container: 'taboola-sponsored-content-row-2',
                    placement: 'Sponsored Content Row 2',
                    target_type: 'mix'
                });
            </script><div id="taboola-organic-content-row-3"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'exchange-thumbnails-a',
                    container: 'taboola-organic-content-row-3',
                    placement: 'Organic Content Row 3',
                    target_type: 'mix'
                });
            </script></div></div><div class="voc-grid__col voc-grid-col--sticky-adver"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/protesta-madrid-contra-medidas-anticovid-mascarilla-distancia-20200816213135-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/madrid-anticovid%20(21)-kEj--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Así fue la protesta en Madrid contra las medidas antiCOVID: sin mascarilla y sin distancia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/madrid-anticovid%20(21)-kEj--228x141@El%20Comercio.jpg"
                                             alt="Así fue la protesta en Madrid contra las medidas antiCOVID: sin mascarilla y sin distancia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/protesta-madrid-contra-medidas-anticovid-mascarilla-distancia-20200816213135-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" title="Así fue la protesta en Madrid contra las medidas antiCOVID: sin mascarilla y sin distancia"><i class="voc-icons photo toggle-year"></i>
                                    Así fue la protesta en Madrid contra las medidas antiCOVID: sin mascarilla y sin distancia
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/oriente/autocovid-hospiral-oriente-20200816203433-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/autocovid-arriondas%20(7)-kjRE--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Autocovid en el Hospiral del Oriente" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/autocovid-arriondas%20(7)-kjRE--228x141@El%20Comercio.jpg"
                                             alt="Autocovid en el Hospiral del Oriente"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/oriente/autocovid-hospiral-oriente-20200816203433-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" title="Autocovid en el Hospiral del Oriente"><i class="voc-icons photo toggle-year"></i>
                                    Autocovid en el Hospiral del Oriente
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/oriente/principado-instala-autocovid-poligono-riosellano-guadamia-20200816210016-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/autocovid-ribadesella%20(7)-kKLB--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="El Principado instala un autoCOVID en el polígono riosellano de Guadamía" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202008/16/media/cortadas/autocovid-ribadesella%20(7)-kKLB--228x141@El%20Comercio.jpg"
                                             alt="El Principado instala un autoCOVID en el polígono riosellano de Guadamía"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/oriente/principado-instala-autocovid-poligono-riosellano-guadamia-20200816210016-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" title="El Principado instala un autoCOVID en el polígono riosellano de Guadamía"><i class="voc-icons photo toggle-year"></i>
                                    El Principado instala un autoCOVID en el polígono riosellano de Guadamía
                                </a></h3></div></article><article class="voc-article voc-article--photo-top voc-article--m voc-home-tit-st"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/emotivo-homenaje-tercer-aniversario-atentados-barcelona-cambrils-20200817141353-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" class="voc-horizontal voc-img-icon-link"><img loading="lazy" data-original="https://static.elcomercio.es/www/multimedia/202008/17/media/cortadas/homenaje-barcelona-tercer-aniversario-atentados-terroristas-cambrils%20(11)-kmv--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Emotivo homenaje en el tercer aniversario de los atentados de Barcelona y Cambrils" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202008/17/media/cortadas/homenaje-barcelona-tercer-aniversario-atentados-terroristas-cambrils%20(11)-kmv--228x141@El%20Comercio.jpg"
                                             alt="Emotivo homenaje en el tercer aniversario de los atentados de Barcelona y Cambrils"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/emotivo-homenaje-tercer-aniversario-atentados-barcelona-cambrils-20200817141353-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=salud" title="Emotivo homenaje en el tercer aniversario de los atentados de Barcelona y Cambrils"><i class="voc-icons photo toggle-year"></i>
                                    Emotivo homenaje en el tercer aniversario de los atentados de Barcelona y Cambrils
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/salud/campana-sanidad-jovenes-lema-6177046920001-20200731155109-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/815506e4-84c2-4087-954f-68a77ff746b6/main/1920x1080/42s485ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/815506e4-84c2-4087-954f-68a77ff746b6/main/1920x1080/42s485ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/salud/campana-sanidad-jovenes-lema-6177046920001-20200731155109-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="Campaña de Sanidad a los jóvenes con el lema &#039;#NoLoTiresPorLaBorda&#039;">
                    Campaña de Sanidad a los jóvenes con el lema &#039;#NoLoTiresPorLaBorda&#039;
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/salud/formula-cuatro-unos-para-6152129320001-20200426074319-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/8ddea2f7-099b-4113-ac22-084d044c2e7f/main/1920x1080/59s114ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/8ddea2f7-099b-4113-ac22-084d044c2e7f/main/1920x1080/59s114ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/salud/formula-cuatro-unos-para-6152129320001-20200426074319-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="La fórmula de los cuatro unos para salir con los niños de casa">
                    La fórmula de los cuatro unos para salir con los niños de casa
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/salud/letal-actua-coronavirus-pulmones-6150406192001-20200417213909-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/7c13bace-71e9-4319-8a80-84af4dc22ca0/main/1920x1080/23s210ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/7c13bace-71e9-4319-8a80-84af4dc22ca0/main/1920x1080/23s210ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/salud/letal-actua-coronavirus-pulmones-6150406192001-20200417213909-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="AsÍ de letal actúa el coronavirus en los pulmones">
                    AsÍ de letal actúa el coronavirus en los pulmones
                  </a></h3></div></article></div></li><li class="" style="display: none;"><div class="voc-article-container"><article class="voc-article voc-article--multimedia voc-article--multimedia--big voc-article--photo-right"><div class="voc-img-container"><picture><a href="https://www.elcomercio.es/sociedad/salud/como-proteger-conexion-internet-6150338469001-20200417162257-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" class="voc-horizontal  voc-img-icon-link"><img loading="lazy" data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/53f9a5ca-b89a-4007-af5b-685ffecb686b/main/1920x1080/45s525ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/53f9a5ca-b89a-4007-af5b-685ffecb686b/main/1920x1080/45s525ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div><div class="voc-info-container"><a class="voc-article-section" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" target="_blank" title="Vídeos">Vídeos</a><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/salud/como-proteger-conexion-internet-6150338469001-20200417162257-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad/salud" title="¿Cómo proteger tu conexión de internet?">
                    ¿Cómo proteger tu conexión de internet?
                  </a></h3></div></article></div></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/815506e4-84c2-4087-954f-68a77ff746b6/main/224x126/42s485ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/8ddea2f7-099b-4113-ac22-084d044c2e7f/main/224x126/59s114ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/7c13bace-71e9-4319-8a80-84af4dc22ca0/main/224x126/23s210ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527750001/53f9a5ca-b89a-4007-af5b-685ffecb686b/main/224x126/45s525ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/sociedad/salud/hospitales-comienzan-tomar-medidas-aumento-ingresos-coronavirus-20200823181613-ntrc.html#vtm_scrollDireccion=left"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Los hospitales se preparan para evitar el colapso si continúa el aumento de casos</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li><li><a href="https://www.elcomercio.es/sociedad/telegram-el-comercio-actualidad-asturias-noticias-app-20200419131026-nt.html" target="_blank" class="voc-telegram" title="telegram"><img class="voc-icon-telegram" src="//static1.elcomercio.es/squido/latest/assets/images/telegram-grey.svg" alt="telegram"></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.elcomercio.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="elcomercio"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Noticias de EL COMERCIO" target="_self"
                               >Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Noticias de Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Noticias de los barrios de Oviedo" target="_self">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Noticias del Real Oviedo" target="_self">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón" target="_blank">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Noticias de barrios de los Gijón" target="_self">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Noticias de Villaviciosa" target="_self">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Noticias de Gozón" target="_self">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Noticias de Carreño" target="_self">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting de Gijón" target="_self">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo de Cultura Covadonga" target="_self">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Club natación Santa Olaya" target="_self">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Noticias de Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Noticias de los barrios de Avilés" target="_self">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Noticias de Castrillón" target="_self">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Noticias de Corvera" target="_self">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Noticias del Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Centro Oscar Niemeyer" target="_self">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Noticias de Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Noticias de cuencas" target="_self">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Noticias de Siero y centro" target="_self">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Noticias de oriente" target="_self">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Noticias de occidente" target="_self">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Noticias de universidad" target="_self">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional en Asturias" target="_self">Formación Profesional</a></h4><h4><a href="https://www.elcomercio.es/asturias/heroes-del-campo/"
                                       title="Héroes del campo" target="_self">Héroes del campo</a></h4><h4><a href="https://pegadosalatierra.elcomercio.es"
                                       title="Pegados a la tierra" target="_self">Pegados a la tierra</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo" target="_self">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Noticias de política" target="_self"
                               >Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Noticias de economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="Noticias de STARTinnova" target="_self">STARTinnova</a></h4><h4><a href="http://www.elcomercio.es/asturias/heroes-del-campo/"
                                       title="Héroes del campo" target="_self">Héroes del campo</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO" target="_self">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting de Gijón" target="_self"
                               >Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self"
                               >Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Noticias de fútbol" target="_self">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Noticias de fútbol femenino" target="_self">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Noticias de balonmano" target="_self">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Noticias de motociclismo" target="_self">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Buscador de Carreras en Asturias" target="_blank">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Noticias de más deportes" target="_self">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Trofeo de golf EL COMERCIO" target="_self">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez en Asturias" target="_self">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Noticias de internacional" target="_self"
                               >Mundo</a></h3></li><li><h3><a href="http://www.elcomercio.es/vivir/"
                               title="Noticias de vivir" target="_self"
                               class="voc-vivir-section voc-vivir-section--vivir-red">Vivir</a></h3></li><li><h3><a href="https://www.elcomercio.es/motor/"
                               title="Motor" target="_self"
                               >Motor</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Noticias de cine" target="_self">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Noticias de arte" target="_self">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Noticias de música" target="_self">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Noticias de televisión" target="_self">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa de Asturias" target="_self">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura" target="_self">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://www.elcomercio.es/sociedad/sucesos/"
                                       title="Noticias de sucesos" target="_self">Sucesos</a></h4><h4><a href="/sociedad/yomequedoencasa/"
                                       title="Noticias de la pandemia del Coronavirus" target="_self">YoMeQuedoEnCasa</a></h4><h4><a href="https://pegadosalatierra.elcomercio.es"
                                       title="Pegados a la tierra" target="_self">Pegados a la tierra</a></h4><h4><a href="/sociedad/noticies-nasturianu/"
                                       title="Noticies n&#039;asturianu" target="_self">L&#039;actualidá n&#039;asturianu</a></h4><h4><a href="/sociedad/alitar-asturies/"
                                       title="Noticias de Alitar Asturies" target="_self">Alitar Asturies</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Noticias sobre curiosidades" target="_self">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Noticias de tecnología" target="_self">Innov@</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/asturias-innova/"
                                       title="Noticias de Asturias Innova+" target="_self">Asturias Innova+</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Noticias de historias de Asturias" target="_self">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Noticias de mascotas" target="_self">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Noticias de moda" target="_self">Asturias de Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox" target="_blank">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujer hoy" target="_blank">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias" target="_self">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes y ocio en Asturias" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio de Asturias" target="_self">Agenda de ocio</a></h4><h4><a href="https://www.elcomercio.es/turismo-asturias/"
                                       title="Noticias sobre turismo en Asturias" target="_self">Turismo en Asturias</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Noticias de viajes" target="_self">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/"
                                       title="Rutas de senderismo, montaña y BTT en Asturias" target="_self">De Montaña</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Noticias de gastronomía" target="_self">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas de Asturias" target="_self">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación de televisión" target="_self">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine de Asturias" target="_blank">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Fotos, vídeos y gráficos" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu018"></i></h3><hgroup id="linkmainsubmenu018" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Galerías" target="_self">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/" title="De Montaña por Asturias" target="_blank">De Montaña por Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://empresas.elcomercio.es"  title="Negocios locales" target="_blank">Negocios locales</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/vam/3.50.2/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
  Voonto.ready.then(function (app) {
    app.load('//static2.elcomercio.es/squido/5.1.17/squido.js');    app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=202008201306');
    app.load('//static.vocento.com/paywall/1.4.0/paywall.js');    app.load('//static.vocento.com/video-player/1.3.2/video-player.js');
    app.load('//static.vocento.com/alerts/3.2.2/alerts.js');    app.load('//static.vocento.com/starred/1.0.10/starred.js');
    app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
    app.load('//static.vocento.com/krammer/1.2.3/krammer.js');
    app.load('//static1.elcomercio.es/frontal/2.11.7/frontal-libraries.js');
    app.load('//static.vocento.com/widgets/1.10.0/loader.js');    app.load('https://static.vocento.com/freezone-newsletter-subscriber/1.9.0/freezone-widget.js');

    app.when('vocuser:gigyaready').then(function () {
      app.load('//static.vocento.com/comments/3.2.1/comments.js');
    });

    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
      'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    app.load('//static.vocento.com/prospect/2.2.0/prospect.js');
            app.when('consent:dmp').then(function(result) {
      if (result) {
        setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
      }
    })
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":279,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>