<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.elcomercio.es"><link rel="dns-prefetch" href="//static2.elcomercio.es"><link rel="dns-prefetch" href="//static3.elcomercio.es"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.elcomercio.es/squido/4.3.74/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares | El Comercio</title><meta name="title" content="La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares"/><meta name="description" content="La Delegación del Gobierno niega la existencia una red, aunque admite casos individuales dado que en los últimos años se han realizado una veintena de operaciones polici"/><meta name="keywords" content="delegacion, gobierno, niega, existencia, prostitucion, infantil, baleares"/><meta name="news_keywords" content="delegacion, gobierno, niega, existencia, prostitucion, infantil, baleares"/><meta name="DC.date.issued"
          content="2020-01-15T15:31:56+01:00"/><meta name="date"
          content="2020-01-15T15:31:56+01:00"/><link rel="canonical" href="https://www.elcomercio.es/sociedad/delegacion-gobierno-niega-20200115152727-ntrc.html"/><meta name="robots"
          content="index,follow"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.elcomercio.es/sociedad/delegacion-gobierno-niega-20200115152727-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="El Comercio"/><meta property="og:url" content="https://www.elcomercio.es/sociedad/delegacion-gobierno-niega-20200115152727-ntrc.html"/><meta property="og:description" content="La Delegación del Gobierno niega la existencia una red, aunque admite casos individuales dado que en los últimos años se han realizado una veintena de operaciones polici"/><meta property="og:image" content="https://static2.elcomercio.es/www/multimedia/202001/15/media/cortadas/reunion-menores-mallorca-efe-kNsH-U9012388564285qC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares"/><meta property="article:tag" content="Baleares"/><meta property="article:tag" content="Sucesos"/><meta property="article:tag" content="Sexo"/><meta property="article:tag" content="Delitos Sexuales"/><meta property="article:tag" content="Prostitución"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/elcomercio"/><meta property="article:section" content="sociedad"/><meta property="article:published_time" content="2020-01-15T17:12:21+01:00"/><meta property="article:modified_time" content="2020-01-15T17:12:21+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@elcomerciodigit"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares"/><meta name="twitter:description" content="La Delegación del Gobierno niega la existencia una red, aunque admite casos individuales dado que en los últimos años se han realizado una veintena de operaciones polici"/><meta name="twitter:image" content="https://static2.elcomercio.es/www/multimedia/202001/15/media/cortadas/reunion-menores-mallorca-efe-kNsH-U9012388564285qC-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Asistentes a la reunión en la Delegación del Gobierno para tratar la prostitución de menores en Baleares."/><meta property="fb:pages" content="64673887657"/><meta property="fb:app_id" content="95009241017" /><link rel="stylesheet" href="//static.elcomercio.es/squido/4.3.74/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'sociedad';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-fiscalia-investiga-los-presuntos-casos-de-prostitucion-en-lo-centros-de-menores-baleares';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'europa-press';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20200115153156';
    window.voc_fem = '20200115171221';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'baleares,sucesos,sexo,delitos-sexuales,prostitucion';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
    window.voc_npc = '539';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-analytics-id="ppll_pro" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qwote8h50"
    data-legacy-chartbeat="elcomercio.es"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-5K3Z88');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.elcomercio.es/sociedad/delegacion-gobierno-niega-20200115152727-ntrc.html"
      },
      "headline": "La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares",
      "datePublished": "2020-01-15T17:12:21+01:00",
      "dateModified": "2020-01-15T17:12:21+01:00",
      "author": {
        "@type": "Person",
        "name": "Europa Press"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static2.elcomercio.es/www/multimedia/202001/15/media/cortadas/reunion-menores-mallorca-efe-kNsH-U9012388564285qC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "El Comercio",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.elcomercio.es/squido/latest/assets/images/elcomercio.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La Delegación del Gobierno niega la existencia una red, aunque admite casos individuales dado que en los últimos años se han realizado una veintena de operaciones policiales "
    }
</script><script>
      var search = '';
      var res = search.split(" ");
      var total = "";
      var errorBusqueda = '';
      var tipoBuscador = '';
      if (res.length == 1) {
        total = search;
      } else {
        res.forEach(function (i, idx, array) {
          if (idx === array.length - 1) {
            total += i;
          } else {
            total += i + ",";
          }
        });
      }

      TagManager.ready.then(function () {
        var scriptTag = 'news';
        var typeTag = 'temas';
        var cookieADB = 'undefined';
        var capaA = 'capa-noticia';
        var capaB = 'undefined';
        var origenTags = 'si';

        var results = document.querySelector('.voc-hemeroteca-num-results');
        if (results) {
          if (parseInt(results.textContent) == 0) {
            errorBusqueda = 'cero-resultados';
          }
        }

        var app = Voonto.getInstance();
        var hasCookie = document.cookie.indexOf(cookieADB) > -1;
        var hasTopic = document.referrer.indexOf(typeTag) > -1;
        var promise = Promise.all([
          app.when('blockadblock:ready'),
          app.when('evdab:ready'),
        ]);

              resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags);
        });

      function resolvePromiseForMultimediaContent(promise) {
        promise.then(function () {
          TagManager.set({slot: 1}).track();
        });
      }

      function resolvePromiseForCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function (res1, res2) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForSubCoverContent(promise, hasCookie, capaA, capaB) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({capasMostradas: capaA}).track();
          }
          if ((res1 || res2) && !hasCookie) {
            TagManager.set({capasMostradas: capaB}).track();
          }
        });
      }

      function resolvePromiseForNewsContent(promise, hasTopic, capaA, origenTags) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2 && hasTopic) {
            TagManager.set({capasMostradas: capaA, origenTags: origenTags}).track();
          } else if (res1 || res2 && !hasTopic) {
            TagManager.set({capasMostradas: capaA}).track();
          } else if (hasTopic) {
            TagManager.set({origenTags: origenTags}).track();
          } else {
            TagManager.track();
          }
        });
      }

      function resolvePromiseForMediaContent(promise, capaA) {
        promise.then(function ([res1, res2]) {
          if (res1 || res2) {
            TagManager.set({capasMostradas: capaA, slot: 1}).track();
          } else {
            TagManager.set({slot: 1}).track();
          }
        });
      }
      
      function resolvePromiseForArchiveResultContent(promise, hasCookie, capaA, total, errorBusqueda) {
        promise.then(function ([res1, res2]) {
          if ((res1 || res2) && hasCookie) {
            TagManager.set({
              capasMostradas: capaA,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else if ((res1 || res2) && !hasCookie) {
            TagManager.set({
              capasMostradas: capaB,
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          } else {
            TagManager.set({
              keyword: total,
              tipoBuscador: 'hemeroteca',
              errorBusqueda: errorBusqueda
            }).track();
          }
        });
      }
</script><link rel="icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"/><link rel="shortcut icon" href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.elcomercio.es/squido/latest/assets/icons/el-comercio/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static2.elcomercio.es/squido/latest/assets/icons/el-comercio/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.elcomercio.es/squido/latest/assets/icons/el-comercio/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static1.elcomercio.es/squido/latest/assets/icons/el-comercio/largetile.png"/></head><body class="elcomercio"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--NS/123456789?pageName=&g=https://www.elcomercio.es/sociedad/delegacion-gobierno-niega-20200115152727-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=elcomercio&amp;name=sociedad.la-fiscalia-investiga-los-presuntos-casos-de-prostitucion-en-lo-centros-de-menores-baleares&amp;voc_site=elcomercio&amp;voc_se=sociedad&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-fiscalia-investiga-los-presuntos-casos-de-prostitucion-en-lo-centros-de-menores-baleares&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20200115153156&amp;voc_fem=20200115171221&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.elcomercio.es/hemeroteca/" method="get"><input type="search" placeholder="Buscar en El Comercio..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="04aac106-37a2-11ea-bb9d-5baeca6cdb57"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.elcomercio.es/"><img src="//static1.elcomercio.es/squido/latest/assets/images/elcomercio.svg"
                             alt="El Comercio"></a></div></div><a href="https://www.elcomercio.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="El Comercio: nuevas noticias en portada"><img src="//static2.elcomercio.es/squido/latest/assets/images/elcomercio-mini.svg"
         alt="El Comercio: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/sociedad/">Sociedad</a></span><a href="#">La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/sociedad/" title="Sociedad"
                               class="voc-active">Sociedad</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/sociedad/sucesos/" title="Sucesos"
                                           target="_self">Sucesos</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/historias-asturias/" title="Historias de Asturias"
                                           target="_self">Historias de Asturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/sociedad/curiosidades/" title="Curiosidades"
                                           target="_self">Curiosidades</a></h3></li><li><h3><a href="/sociedad/ciencia/" title="Ciencia"
                                           target="_self">Ciencia</a></h3></li><li><h3><a href="/sociedad/educacion/" title="Educación"
                                           target="_self">Educación</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Salud <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/sociedad/salud/"
                                                       target="_self"
                                                       title="Salud">Salud</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/vida-sana/"
                                                       target="_self"
                                                       title="Vida sana">Vida sana</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/investigacion/"
                                                       target="_self"
                                                       title="Investigación">Investigación</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/psicologia/"
                                                       target="_self"
                                                       title="Psicología">Psicología</a></h3><h3><a href="https://www.elcomercio.es/sociedad/salud/consultorio/"
                                                       target="_self"
                                                       title="Consultorio">Consultorio</a></h3><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"
                                                       target="_self"
                                                       title="Guía sanitaria">Guía sanitaria</a></h3></ul></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                           class="dropdown-toggle" data-toggle="dropdown">
                                            Padres e hijos <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/padres-hijos/"
                                                       target="_self"
                                                       title="Padres e hijos">Padres e hijos</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/alimentacion/"
                                                       target="_self"
                                                       title="Alimentación">Alimentación</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/bebes/"
                                                       target="_self"
                                                       title="Bebés">Bebés</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/educacion/"
                                                       target="_self"
                                                       title="Educación">Educación</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/embarazo/"
                                                       target="_self"
                                                       title="Embarazo">Embarazo</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/estilo/"
                                                       target="_self"
                                                       title="Estilo">Estilo</a></h3><h3><a href="https://www.elcomercio.es/padres-hijos/psicologia/"
                                                       target="_self"
                                                       title="Psicología">Psicología</a></h3></ul></h3></li><li><h3><a href="/mascotas/" title="Mascotas"
                                           target="_self">Mascotas</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La Fiscalía investiga los presuntos casos de prostitución en lo centros de menores baleares</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static2.elcomercio.es/www/multimedia/202001/15/media/cortadas/reunion-menores-mallorca-efe-kNsH-U9012388564285qC-624x385@RC.jpg"
           title=""
           alt="Asistentes a la reunión en la Delegación del Gobierno para tratar la prostitución de menores en Baleares./EFE"
         onload="performance.mark('fmp');" ><noscript><img src="//static2.elcomercio.es/www/multimedia/202001/15/media/cortadas/reunion-menores-mallorca-efe-kNsH-U9012388564285qC-624x385@RC.jpg"
           alt="Asistentes a la reunión en la Delegación del Gobierno para tratar la prostitución de menores en Baleares."/></noscript></div><figcaption class="figure-caption">Asistentes a la reunión en la Delegación del Gobierno para tratar la prostitución de menores en Baleares. / 
        <span class="voc-photo-author">EFE</span></figcaption></figure><h2>La Delegación del Gobierno niega la existencia una red, aunque admite casos individuales dado que en los últimos años se han realizado una veintena de operaciones policiales </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="EUROPA PRESS"
                                   class="voc-author">EUROPA PRESS</a><span class="voc-city">Mallorca </span></author><time>
                                            Miércoles, 15 enero 2020, 17:12
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p></p><p>La Fiscalía de Baleares ha decidido este miércoles iniciar una investigación penal sobre los presuntos<strong> casos de tráfico de drogas y prostitución de menores</strong> dependientes del Instituto Mallorquín de Asuntos Sociales (IMAS). La Fiscalía también ha librado oficio al Jefe Superior de Policía para que investigue los hechos e identifique a los presuntos responsables.</p><p>Así lo ha anunciado la Fiscalía en un breve comunicado en el que aclara que durante los últimos años se han denunciado diferentes <strong>«casos concretos» </strong>de conductas por hechos similares. «Como no puede ser de otra manera, siempre se han investigado», ha asegurado la institución.</p><p>Este miércoles, la jefa de la Unidad de Coordinación de Violencia sobre la Mujer de la Delegación del Gobierno en Baleares, Julia Vázquez, ha negado este miércoles la existencia de una red de prostitución infantil en Baleares como tal, apuntando que <strong>han detectado «distintos casos» individuales.</strong></p><p>El tema saltó al debate público a raíz de una <strong>violación grupal a una menor tutelada</strong> por el Consell de Mallorca. La agresión sexual se cometió, según fuentes cercanas al caso, en un piso del Camp Redó, en Palma, la pasada nochebuena. Fueron detenidos siete varones (seis menores y un adulto) y una chica, también menor, que supuestamente habría actuado como enlace y forzado a la víctima a permanecer en la casa.</p><p>Durante una reunión junto a representantes del Instituto Mallorquín de Asuntos Sociales (IMAS), Consell de Mallorca, Policía Nacional y Guardia Civil, Vázquez ha destacado que «no existe una red», aunque ha detallado que<strong> puede haber casos </strong>en que un mismo menor sea explotado por distintas personas sin relación.</p><p>El presidente del IMAS, Javier de Juan, ha explicado que se ha tomado en la reunión es crear una comisión que incluya a otras instituciones, como los ayuntamientos, que «son una parte fundamental en estos casos». Sobre los protocolos de actuación, De Juan ha dicho que han funcionado a nivel general y ha explicado que el hecho de poner medios sobre un asunto hace <strong>que se detecten casos </strong>y que estos afloren. «Ahora se visibilizan; no poner medios para detectarlos no significa que no existan», ha remarcado.</p><p>Por su parte, la consellera insular de Presidencia e Igualdad de Mallorca, Teresa Suárez, ha pedido que se «ponga el foco» en lo que es «importante» ya que, tal como ha detallado, las «agresiones sexuales a niñas<strong> se dan en cualquier clase social </strong>y procedencia«.</p><p>Según se ha puesto de manifiesto en el encuentro entre las instituciones, desde 2014, se han producido <strong>diez operaciones </strong>contra la explotación sexual infantil por parte de la Guardia Civil. La Policía Nacional, por su parte, ha intervenido en una docena de casos en los últimos años. Estas actuaciones se han producido a nivel general, no tienen por qué estar relacionadas con menores tutelados.</p><p>Cabe recordar que este tema saltó al debate público a raíz de una violación grupal a una menor tutelada por el IMAS, entidad dependiente del Consell de Mallorca. La agresión sexual se cometió, según fuentes cercanas al caso, en un piso del Camp Redó, en Palma, la pasada Nochebuena. Fueron<strong> detenidos siete varones</strong> (seis menores y un adulto) y una chica, también menor, que supuestamente habría actuado como enlace y forzado a la víctima a permanecer en la casa.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.elcomercio.es/temas/lugares/baleares.html"
               title="Baleares">Baleares</a>,                    <a href="https://www.elcomercio.es/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a>,                    <a href="https://www.elcomercio.es/temas/generales/sexo.html"
               title="Sexo">Sexo</a>,                    <a href="https://www.elcomercio.es/temas/generales/delitos-sexuales.html"
               title="Delitos Sexuales">Delitos Sexuales</a>,                    <a href="https://www.elcomercio.es/temas/generales/prostitucion.html"
               title="Prostitución">Prostitución</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.elcomercio.es/servicios/newsletters.html#utm_source=www-elcomercio-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=elcomercio-on-newsletters/servicios/newsletters.html#vca=suscripcion-nw&vso=elcomercio&vmc=mod-nw-not&vli=sociedad">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad">Lo + leído</a></h3><a class="voc-top" href="https://www.elcomercio.es/top-noticias/mas-vistos.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">El Comercio</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Sociedad</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/sociedad/sucesos/fuerte-explosion-planta-petroquimica-tarragona-20200114191458-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Un muerto y seis heridos en la explosión de una petroquímica de Tarragona">
                                    Un muerto y seis heridos en la explosión de una petroquímica de Tarragona
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/sociedad/sucesos/hallan-cadaver-trabajador-20200115101843-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Una tapa del reactor de Tarragona voló tres kilómetros y mató a la primera víctima en su casa">
                                    Una tapa del reactor de Tarragona voló tres kilómetros y mató a la primera víctima en su casa
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/sociedad/pide-auxilio-hombre-dormido-bano-bar-leon-20200113181432-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Así pide auxilio un hombre atrapado en un bar de León después de quedarse dormido en el baño tras una noche de fiesta">
                                    Así pide auxilio un hombre atrapado en un bar de León después de quedarse dormido en el baño tras una noche de fiesta
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/sociedad/edad-perro-calcula-20200112042143-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="La edad de tu perro no se calcula como piensas">
                                    La edad de tu perro no se calcula como piensas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/sociedad/cinco-noticias-deberias-20200114203841-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                   title="Cinco noticias que deberías leer antes de irte a dormir">
                                    Cinco noticias que deberías leer antes de irte a dormir
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.elcomercio.es/politica/ciudadanos-destituye-ignacio-prendes-ignacio-cuesta-20200114174132-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Ciudadanos destituye a Ignacio Prendes y nombra a Nacho Cuesta portavoz del partido">
                                        Ciudadanos destituye a Ignacio Prendes y nombra a Nacho Cuesta portavoz del partido
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.elcomercio.es/deportes/motor/fernando-alonso-marc-coma-accidente-dakar-vuelco-20200115083321-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Espectacular accidente de Fernando Alonso en el Dakar">
                                        Espectacular accidente de Fernando Alonso en el Dakar
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.elcomercio.es/gijon/muere-jose-luis-morilla-mori-fotografo-semana-negra-20200114162740-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Muere a los 47 años José Luis Morilla, fotógrafo de la Semana Negra">
                                        Muere a los 47 años José Luis Morilla, fotógrafo de la Semana Negra
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.elcomercio.es/sociedad/sucesos/fuerte-explosion-planta-petroquimica-tarragona-20200114191458-ntrc.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="Un muerto y seis heridos en la explosión de una petroquímica de Tarragona">
                                        Un muerto y seis heridos en la explosión de una petroquímica de Tarragona
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.elcomercio.es/sporting/directo-sporting-elche-20200114181727-nt.html#vca=modulos&vso=elcomercio&vmc=lo-mas-leido&vli=sociedad"
                                       title="El Sporting suma tres valiosos puntos en El Molinón">
                                        El Sporting suma tres valiosos puntos en El Molinón
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="04aac106-37a2-11ea-bb9d-5baeca6cdb57" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="04aac106-37a2-11ea-bb9d-5baeca6cdb57"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="sociedad"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/sociedad/detenido-diez-anos-20200113135458-ntrc.html" title="Detenido diez años después un hombre que violó a una anciana en Valencia" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/guardia-civil-ordenador-k0OC--300x186@RC.jpg" class="lazy"
                                         alt="Detenido diez años después un hombre que violó a una anciana en Valencia"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/guardia-civil-ordenador-k0OC--300x186@RC.jpg" alt="Detenido diez años después un hombre que violó a una anciana en Valencia"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/sociedad/detenido-diez-anos-20200113135458-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Detenido diez años después un hombre que violó a una anciana en Valencia">
                                Detenido diez años después un hombre que violó a una anciana en Valencia
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/sociedad/sucesos/reynhard-sinaga-violador-manchester-cadena-perpetua-20200110090710-nt.html" title="Estudiante de día y violador por la noche: así actuaba Reynhard Sinaga, el «monstruo» de Manchester" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/10/media/cortadas/reynhard-sinaga-piso-kv4H--300x186@El%20Comercio.jpg" class="lazy"
                                         alt="Estudiante de día y violador por la noche: así actuaba Reynhard Sinaga, el «monstruo» de Manchester"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/10/media/cortadas/reynhard-sinaga-piso-kv4H--300x186@El%20Comercio.jpg" alt="Estudiante de día y violador por la noche: así actuaba Reynhard Sinaga, el «monstruo» de Manchester"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/sociedad/sucesos/reynhard-sinaga-violador-manchester-cadena-perpetua-20200110090710-nt.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="Estudiante de día y violador por la noche: así actuaba Reynhard Sinaga, el «monstruo» de Manchester">
                                Estudiante de día y violador por la noche: así actuaba Reynhard Sinaga, el «monstruo» de Manchester
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.elcomercio.es/economia/vivienda/vivienda-sube-interanual-20200114123927-ntrc.html" title="La vivienda subió un 3,6% en 2019, frente al incremento del 5% de 2018" class="voc-horizontal voc-img-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/14/media/cortadas/construccion-khx--300x186@RC.jpg" class="lazy"
                                         alt="La vivienda subió un 3,6% en 2019, frente al incremento del 5% de 2018"/><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/14/media/cortadas/construccion-khx--300x186@RC.jpg" alt="La vivienda subió un 3,6% en 2019, frente al incremento del 5% de 2018"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.elcomercio.es/economia/vivienda/vivienda-sube-interanual-20200114123927-ntrc.html#vca=modulos&vso=elcomercio&vmc=noticias-rel&vli=Sociedad" class="voc-text-link" title="La vivienda subió un 3,6% en 2019, frente al incremento del 5% de 2018">
                                La vivienda subió un 3,6% en 2019, frente al incremento del 5% de 2018
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/sociedad/hundimiento-parking-santander-20200113093907-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/santander-hundimiento-parking%20(10)-keUB--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Hundimiento en un parking de Santander" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/santander-hundimiento-parking%20(10)-keUB--228x141@El%20Comercio.jpg"
                                             alt="Hundimiento en un parking de Santander"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/hundimiento-parking-santander-20200113093907-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Hundimiento en un parking de Santander"><i class="voc-icons photo toggle-year"></i>
                                    Hundimiento en un parking de Santander
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/politica/imagenes-hundimiento-santander-20200113094716-garc.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/park-5-krVE--228x141@RC.JPG"
                                         class="lazy" alt="Las imágenes del hundimiento en Santander" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/13/media/cortadas/park-5-krVE--228x141@RC.JPG"
                                             alt="Las imágenes del hundimiento en Santander"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/politica/imagenes-hundimiento-santander-20200113094716-garc.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Las imágenes del hundimiento en Santander"><i class="voc-icons photo toggle-year"></i>
                                    Las imágenes del hundimiento en Santander
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/asturias/desarticulada-banda-criminal-dedicada-robos-violencia-asturias-20200110163825-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/10/media/cortadas/DETENIDOS-LENA%20(1)-k4HH--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Desarticulada una banda criminal dedicada a robos con violencia en Asturias" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/10/media/cortadas/DETENIDOS-LENA%20(1)-k4HH--228x141@El%20Comercio.jpg"
                                             alt="Desarticulada una banda criminal dedicada a robos con violencia en Asturias"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/asturias/desarticulada-banda-criminal-dedicada-robos-violencia-asturias-20200110163825-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Desarticulada una banda criminal dedicada a robos con violencia en Asturias"><i class="voc-icons photo toggle-year"></i>
                                    Desarticulada una banda criminal dedicada a robos con violencia en Asturias
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.elcomercio.es/gijon/rescatado-tras-horas-enriscado-acantilado-gijon-20200114151317-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.elcomercio.es/www/multimedia/202001/14/media/cortadas/rescaterinconin%20(1)-kU0G--228x141@El%20Comercio.jpg"
                                         class="lazy" alt="Rescatado tras más de 10 horas enriscado en un acantilado de Gijón" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.elcomercio.es/www/multimedia/202001/14/media/cortadas/rescaterinconin%20(1)-kU0G--228x141@El%20Comercio.jpg"
                                             alt="Rescatado tras más de 10 horas enriscado en un acantilado de Gijón"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.elcomercio.es/gijon/rescatado-tras-horas-enriscado-acantilado-gijon-20200114151317-ga.html#vca=modulos&vso=elcomercio&vmc=fotos-rel&vli=sociedad" title="Rescatado tras más de 10 horas enriscado en un acantilado de Gijón"><i class="voc-icons photo toggle-year"></i>
                                    Rescatado tras más de 10 horas enriscado en un acantilado de Gijón
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/como-seguridad-empresas-peligrosas-6122903858001-20200115162507-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="¿Cómo es la seguridad en las empresas peligrosas?">
                ¿Cómo es la seguridad en las empresas peligrosas?
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/sociedad/sucesos/como-seguridad-empresas-peligrosas-6122903858001-20200115162507-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3318de3a-9a4a-489a-9316-0143e5feb31a/main/1920x1080/32s984ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3318de3a-9a4a-489a-9316-0143e5feb31a/main/1920x1080/32s984ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/explosion-tarragona-provoca-muertos-6122900499001-20200115160514-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="La explosión en Tarragona provoca dos muertos">
                La explosión en Tarragona provoca dos muertos
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/sociedad/explosion-tarragona-provoca-muertos-6122900499001-20200115160514-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3baf7537-e7de-4e48-aef0-7f6d045d2ba6/main/1920x1080/50s341ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3baf7537-e7de-4e48-aef0-7f6d045d2ba6/main/1920x1080/50s341ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/arranca-juicio-contra-controladores-6122893385001-20200115160507-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="Arranca el juicio contra los 133 controladores aéreos que hicieron huelga en 2010">
                Arranca el juicio contra los 133 controladores aéreos que hicieron huelga en 2010
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/sociedad/sucesos/arranca-juicio-contra-controladores-6122893385001-20200115160507-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/12293a20-9988-4182-80e2-4286a3802a7e/main/1920x1080/32s484ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/12293a20-9988-4182-80e2-4286a3802a7e/main/1920x1080/32s484ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" target="_blank" title="Vídeos">Vídeos</a><span class="voc-container-title-pretitle"><h3 class="voc-title"><a href="https://www.elcomercio.es/sociedad/sucesos/industria-quimica-esta-convencida-6122896559001-20200115154513-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" title="La industria química está convencida de que reaccionó bien a la explosión">
                La industria química está convencida de que reaccionó bien a la explosión
              </a></h3></span></div><div class="voc-home-image "><picture><a href="https://www.elcomercio.es/sociedad/sucesos/industria-quimica-esta-convencida-6122896559001-20200115154513-vi.html#vca=modulos&amp;vso=elcomercio&amp;vmc=video-5gra&amp;vli=sociedad" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1520fe63-f9cd-401c-93ff-7befb7eed326/main/1920x1080/36s896ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1520fe63-f9cd-401c-93ff-7befb7eed326/main/1920x1080/36s896ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3318de3a-9a4a-489a-9316-0143e5feb31a/main/224x126/32s984ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3baf7537-e7de-4e48-aef0-7f6d045d2ba6/main/224x126/50s341ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/12293a20-9988-4182-80e2-4286a3802a7e/main/224x126/32s484ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/1520fe63-f9cd-401c-93ff-7befb7eed326/main/224x126/36s896ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.elcomercio.es/sociedad/sucesos/hallan-cadaver-trabajador-20200115101843-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Una tapa del reactor de Tarragona voló tres kilómetros y mató a la primera víctima en su casa</span></span></a><a class="voc-articles-right" href="https://www.elcomercio.es/sociedad/sucesos/banda-tractor-despues-20200115131450-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Cae la banda del tractor después de arrancar un cajero con dos excavadoras en Granada</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-elcomercio"><a href="https://www.elcomercio.es">El Comercio</a></div><div class="voc-copyadd"><span class="voc-copy">&copy;ELCOMERCIO.ES</span><address>Calle Diario El Comercio, número 1 C.P. 33207, Gijón, Asturias, España </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/elcomercio" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/elcomerciodigit" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.linkedin.com/company/diarioelcomercioasturias" target="_blank" class="voc-linkedin" title="linkedin"><i
                        class="voc-icons linkedin"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.elcomercio.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.elcomercio.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.elcomercio.es/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.elcomercio.es/extras/tarifas/elcomerciodigital.pdf" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.elcomercio.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.elcomercio.es/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Noticias de EL COMERCIO" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="//www.elcomercio.es/oviedo/"
                               title="Noticias de Oviedo" target="_self">Oviedo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="//www.elcomercio.es/oviedo/barrios/"
                                       title="Noticias de los barrios de Oviedo" target="_self">Barrios de Oviedo</a></h4><h4><a href="https://www.elcomercio.es/real-oviedo/"
                                       title="Noticias del Real Oviedo" target="_self">Real Oviedo</a></h4></hgroup></li><li><h3><a href="http://www.elcomercio.es/gijon/"
                               title="Gijón" target="_self">Gijón</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="https://miscalles.elcomercio.es"
                                       title="Mis calles de Gijón" target="_blank">Mis calles de Gijón</a></h4><h4><a href="//www.elcomercio.es/gijon/barrios/"
                                       title="Noticias de barrios de los Gijón" target="_self">Barrios de Gijón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/villaviciosa.html"
                                       title="Noticias de Villaviciosa" target="_self">Villaviciosa</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/gozon.html"
                                       title="Noticias de Gozón" target="_self">Gozón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/carreno.html"
                                       title="Noticias de Carreño" target="_self">Carreño</a></h4><h4><a href="https://www.elcomercio.es/sporting/"
                                       title="Sporting de Gijón" target="_self">Sporting</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/grupo-de-cultura-covadonga.html"
                                       title="Grupo de Cultura Covadonga" target="_self">Grupo Covadonga</a></h4><h4><a href="https://www.elcomercio.es/temas/entidades/club-natacion-santa-olaya.html"
                                       title="Club natación Santa Olaya" target="_self">Santa Olaya</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/aviles/"
                               title="Noticias de Avilés" target="_self">Avilés</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="//www.elcomercio.es/aviles/barrios/"
                                       title="Noticias de los barrios de Avilés" target="_self">Barrios de Avilés</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/castrillon.html"
                                       title="Noticias de Castrillón" target="_self">Castrillón</a></h4><h4><a href="//www.elcomercio.es/temas/lugares/corvera-de-asturias.html"
                                       title="Noticias de Corvera" target="_self">Corvera</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Noticias del Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="http://servicios.elcomercio.es/extras/niemeyer/"
                                       title="Centro Oscar Niemeyer" target="_self">Niemeyer</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/asturias/"
                               title="Noticias de Asturias" target="_self">Asturias</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="//www.elcomercio.es/asturias/cuencas/"
                                       title="Noticias de cuencas" target="_self">Cuencas</a></h4><h4><a href="//www.elcomercio.es/asturias/siero-centro/"
                                       title="Noticias de Siero y centro" target="_self">Siero y centro</a></h4><h4><a href="//www.elcomercio.es/asturias/oriente/"
                                       title="Noticias de oriente" target="_self">Oriente</a></h4><h4><a href="//www.elcomercio.es/asturias/occidente/"
                                       title="Noticias de occidente" target="_self">Occidente</a></h4><h4><a href="//www.elcomercio.es/asturias/mas-concejos/"
                                       title="Noticias de más concejos" target="_self">Más concejos</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/asturias/universidad/"
                                       title="Noticias de universidad" target="_self">Universidad</a></h4><h4><a href="https://www.elcomercio.es/asturias/formacion-profesional/"
                                       title="Formación Profesional en Asturias" target="_self">Formación Profesional</a></h4><h4><a href="//www.elcomercio.es/asturianos-por-el-mundo/"
                                       title="Asturianos por el mundo" target="_self">Asturianos por el mundo</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/politica/"
                               title="Noticias de política" target="_self">Política</a></h3></li><li><h3><a href="//www.elcomercio.es/economia/"
                               title="Noticias de economía" target="_self">Economía</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="//www.elcomercio.es/asturias/startinnova/"
                                       title="Noticias de STARTinnova" target="_self">STARTinnova</a></h4><h4><a href="//www.elcomercio.es/forum/"
                                       title="Fórum EL COMERCIO" target="_self">Fórum EL COMERCIO</a></h4></hgroup></li><li><h3><a href="https://www.elcomercio.es/sporting/"
                               title="Sporting de Gijón" target="_self">Sporting</a></h3></li><li><h3><a href="https://www.elcomercio.es/real-oviedo/"
                               title="Real Oviedo" target="_self">Real Oviedo</a></h3></li><li><h3><a href="//www.elcomercio.es/deportes/"
                               title="Noticias de deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu010"></i></h3><hgroup id="linkmainsubmenu010" class="collapse"><h4><a href="https://www.elcomercio.es/real-aviles/"
                                       title="Real Avilés" target="_self">Real Avilés</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol/"
                                       title="Noticias de fútbol" target="_self">Fútbol</a></h4><h4><a href="//www.elcomercio.es/deportes/futbol-femenino-asturias/"
                                       title="Noticias de fútbol femenino" target="_self">Fútbol femenino</a></h4><h4><a href="//www.elcomercio.es/deportes/baloncesto/"
                                       title="Noticias de baloncesto" target="_self">Baloncesto</a></h4><h4><a href="//www.elcomercio.es/deportes/tenis/"
                                       title="Noticias de tenis" target="_self">Tenis</a></h4><h4><a href="//www.elcomercio.es/deportes/ciclismo/"
                                       title="Noticias de ciclismo" target="_self">Ciclismo</a></h4><h4><a href="//www.elcomercio.es/deportes/balonmano/"
                                       title="Noticias de balonmano" target="_self">Balonmano</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/formula-1/"
                                       title="Noticias de Fórmula 1" target="_self">Fórmula 1</a></h4><h4><a href="//www.elcomercio.es/deportes/motor/motociclismo/"
                                       title="Noticias de motociclismo" target="_self">Motociclismo</a></h4><h4><a href="//www.elcomercio.es/carreras-asturias/"
                                       title="Buscador de Carreras en Asturias" target="_blank">Carreras en Asturias</a></h4><h4><a href="//www.elcomercio.es/deportes/mas-deportes/"
                                       title="Noticias de más deportes" target="_self">Más deportes</a></h4><h4><a href="//www.elcomercio.es/deportes/golf/"
                                       title="Trofeo de golf EL COMERCIO" target="_self">Golf EL COMERCIO</a></h4><h4><a href="https://www.elcomercio.es/deportes/ajedrez/"
                                       title="Ajedrez en Asturias" target="_self">Ajedrez</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/internacional/"
                               title="Noticias de internacional" target="_self">Mundo</a></h3></li><li><h3><a href="//www.elcomercio.es/culturas/"
                               title="Noticias de cultura" target="_self">Culturas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu012"></i></h3><hgroup id="linkmainsubmenu012" class="collapse"><h4><a href="//www.elcomercio.es/culturas/cine/"
                                       title="Noticias de cine" target="_self">Cine</a></h4><h4><a href="//www.elcomercio.es/culturas/libros/"
                                       title="Noticias de libros" target="_self">Libros</a></h4><h4><a href="//www.elcomercio.es/culturas/arte/"
                                       title="Noticias de arte" target="_self">Arte</a></h4><h4><a href="//www.elcomercio.es/culturas/musica/"
                                       title="Noticias de música" target="_self">Música</a></h4><h4><a href="//www.elcomercio.es/culturas/tv/"
                                       title="Noticias de televisión" target="_self">Televisión</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/premios-princesa/"
                                       title="Premios Princesa de Asturias" target="_self">Premios Princesa</a></h4><h4><a href="https://www.elcomercio.es/culturas/aula-cultura/"
                                       title="Aula de Cultura" target="_self">Aula de Cultura</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/sociedad/"
                               title="Noticias de sociedad" target="_self">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu013"></i></h3><hgroup id="linkmainsubmenu013" class="collapse"><h4><a href="//www.elcomercio.es/sociedad/sucesos/"
                                       title="Noticias de sucesos" target="_self">Sucesos</a></h4><h4><a href="/sociedad/cumbre-cambio-climatico-chile-madrid-cop25/"
                                       title="Noticias de la cumbre del clima" target="_self">Cumbre del Clima</a></h4><h4><a href="/sociedad/historias-asturias/"
                                       title="Noticias de historias de Asturias" target="_self">Historias de Asturias</a></h4><h4><a href="//www.elcomercio.es/sociedad/curiosidades/"
                                       title="Noticias sobre curiosidades" target="_self">Curiosidades</a></h4><h4><a href="//www.elcomercio.es/tecnologia/"
                                       title="Noticias de tecnología" target="_self">Innov@</a></h4><h4><a href="http://www.elcomercio.es/tecnologia/asturias-innova/"
                                       title="Noticias de Asturias Innova+" target="_self">Asturias Innova+</a></h4><h4><a href="//www.elcomercio.es/sociedad/ciencia/"
                                       title="Noticias de ciencia" target="_self">Ciencia</a></h4><h4><a href="//www.elcomercio.es/sociedad/educacion/"
                                       title="Noticias de educación" target="_self">Educación</a></h4><h4><a href="//www.elcomercio.es/sociedad/salud/"
                                       title="Noticias de salud" target="_self">Salud</a></h4><h4><a href="//www.elcomercio.es/padres-hijos/"
                                       title="Noticias de padres e hijos" target="_self">Padres e hijos</a></h4><h4><a href="//www.elcomercio.es/mascotas/"
                                       title="Noticias de mascotas" target="_self">Mascotas</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/gente-estilo/"
                               title="Noticias de gente y estilo" target="_self">Gente y estilo</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="//www.elcomercio.es/gente-estilo/moda/"
                                       title="Noticias de moda" target="_self">Asturias de Moda</a></h4><h4><a href="https://www.guapabox.com"
                                       title="Guapabox" target="_blank">Guapabox</a></h4><h4><a href="https://www.mujerhoy.com"
                                       title="Mujer hoy" target="_blank">Mujerhoy</a></h4><h4><a href="http://www.tubodaenasturias.es"
                                       title="Tu boda en Asturias" target="_self">Tu boda en Asturias</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/planes/"
                               title="Planes y ocio en Asturias" target="_self">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="https://agenda.elcomercio.es"
                                       title="Agenda de ocio de Asturias" target="_self">Agenda de ocio</a></h4><h4><a href="//www.elcomercio.es/planes/viajes/"
                                       title="Noticias de viajes" target="_self">Viajes</a></h4><h4><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/"
                                       title="Rutas de senderismo, montaña y BTT en Asturias" target="_self">De Montaña</a></h4><h4><a href="//www.elcomercio.es/gastronomia/"
                                       title="Noticias de gastronomía" target="_self">Gastronomía</a></h4><h4><a href="//www.elcomercio.es/asturias/museos/"
                                       title="Museos de Asturias" target="_self">Museos</a></h4><h4><a href="//www.elcomercio.es/asturias/playas/"
                                       title="Playas de Asturias" target="_self">Playas</a></h4><h4><a href="//www.elcomercio.es/guia-tv/"
                                       title="Programación de televisión" target="_self">Programación TV</a></h4><h4><a href="https://www.carteleraasturias.com"
                                       title="Cartelera de cine de Asturias" target="_blank">Cartelera de cine</a></h4></hgroup></li><li><h3><a href="//www.elcomercio.es/multimedia/"
                               title="Fotos, vídeos y gráficos" target="_self">Multimedia</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="//www.elcomercio.es/multimedia/galerias/"
                                       title="Galerías" target="_self">Fotos</a></h4><h4><a href="//www.elcomercio.es/multimedia/videos/"
                                       title="Vídeos" target="_self">Vídeos</a></h4><h4><a href="//www.elcomercio.es/multimedia/graficos/"
                                       title="Gráficos" target="_self">Gráficos</a></h4></hgroup></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="https://agenda.elcomercio.es" title="Agenda de ocio" target="_self">Agenda de ocio</a></h3></li><li><h3><a href="http://esquelas.elcomercio.es" title="Esquelas" target="_self">Esquelas</a></h3></li><li><h3><a href="https://areapersonal.elcomercio.es/servicios/newsletters.html" title="Newsletters" target="_self">Newsletters</a></h3></li><li><h3><a href="http://meteoasturias.elcomercio.es" title="El tiempo en Asturias" target="_blank">El tiempo en Asturias</a></h3></li><li><h3><a href="http://www.elcomercio.es/rutas-senderismo-por-asturias/" title="De Montaña por Asturias" target="_blank">De Montaña por Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/carreras-asturias/" title="Carreras en Asturias" target="_blank">Carreras en Asturias</a></h3></li><li><h3><a href="//www.elcomercio.es/promociones/" title="Promociones" target="_self">Promociones</a></h3></li><li><h3><a href="http://hemeroteca.elcomercio.es" title="Hemeroteca Histórica" target="_self">Hemeroteca Histórica</a></h3></li><li><h3><a href="https://www.carteleraasturias.com" title="Cartelera cine" target="_blank">Cartelera cine</a></h3></li><li><h3><a href="http://gasolineras.elcomercio.es" title="Gasolineras baratas" target="_self">Gasolineras baratas</a></h3></li><li><h3><a href="http://www.elcomercio.es/sorteos/" title="Sorteos y loterías" target="_self">Sorteos y loterías</a></h3></li><li><h3><a href="//www.elcomercio.es/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="//www.elcomercio.es/servicios/farmacias-asturias/" title="Farmacias" target="_self">Farmacias</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.elcomercio.es"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="https://www.autocasion.com/coches-segunda-mano/asturias"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/asturias/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="https://www.infoempleo.com/trabajo/en_asturias/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://www.blogasturias.com"  title="BlogAsturias" target="_blank">BlogAsturias</a></h3></li><li><h3><a href="https://www.elcomercio.es/asturias/guiamedica/"  title="Guía Médica" target="_self">Guía Médica</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.elcomercio.es/squido/4.3.74/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201912121213');
        app.load('//static.vocento.com/paywall/1.3.0/paywall.js');        app.load('//static.vocento.com/vam/3.40.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.9/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.elcomercio.es/frontal/2.6.2/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//newsletters.vocento.com/prospect/0500/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":426,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>